Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Odpowiedz 
 
Ocena wątku:
  • 1 głosów - 5 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
silnik 4t nie odpala
Autor Wiadomość
Deecuu Offline
Mechatronik
*


Liczba postów: 226
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #1
silnik 4t nie odpala
Siemka, mam w skuterku silnik 139qmb- czyli jak w większośći skuterków. Problem w tym, że jeździł coraz słabiej i trudno miał odpalić a teraz ani drgnie. Kręce kręce i nawet nie zagada. Ustawiłem luz na 0.05 i 0.07 to też nie pomogło, wyczyściłem gaźnik i dalej nic, iskra jest ale nie ma zamiaru odpalić. Paliwo dochodzi do gaźnika. Wiecie jak wyregulować taki gaźnik? Z góry dzięki Big Grin
20-05-2020 23:10:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
arturwietnamczyk Offline
Rometo-maniak
*


Liczba postów: 363
Imię: Artur
Skąd: biała prudnicka
Pojazd: Romet Pony
Post: #2
RE: silnik 4t nie odpala
Według mnie kompresji niema, ewentualnie psiknij plakiem w dolot, powinien zagadać.
U mnie podstawowa regulacja to śrubka mieszanki wykręcona na 2,5 obrotu, iglicą na środku, wolne obroty według słuchu.

~~~~~~~~~~~~~~
Simson sr50 Heart
Simson s50B w częściach na razie,
Romet pony 301 Big Grin
Romet kadet 780
Romet ogar 205
Romet 50t1
Tyler uni-sport (Romet lider)
21-05-2020 01:01:46
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
KeiSangi Offline
unfunny boy
*


Liczba postów: 1,458
Imię: Ignaś
Skąd: Poznań
Pojazd: Inny Romet
Post: #3
silnik 4t nie odpala
Wszystko wskazuje na brak kompresji.

Jeżdżę po to by jeździć,
Żyję aby nie żyć
21-05-2020 11:26:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 226
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #4
RE: silnik 4t nie odpala
(21-05-2020 11:26:37)KeiSangi napisał(a):  Wszystko wskazuje na brak kompresji.

Też nad tym myślałem, niestety nie mam jak zmierzyć kompresji, jedynie to rozebrać i sprawdzić pierścienie
21-05-2020 14:45:33
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Texas Ranger Offline
Praktykant
*


Liczba postów: 427
Imię: Michał
Skąd: mazowieckie
Pojazd: Romet Komar
Post: #5
RE: silnik 4t nie odpala
A może membrany w gaźniku padły.
21-05-2020 17:09:29
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 226
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #6
RE: silnik 4t nie odpala
(21-05-2020 17:09:29)Texas Ranger napisał(a):  A może membrany w gaźniku padły.

Odpada, założyłem nową. Sprawdziłem króciec i jest okey, wymieniłem wąż podciśnienia do zaworu paliwowego dalej nic. Podlanie paliwa pod świece nie pomogło. Aktualnie rozebrałem całą górę i głowica jest czarna grubo nagaru, tłok przebarwiony. Na pierścieniach się nie znam ale dwa od góry wydają się okey a od dołu taki z siateczka to tak jak by go nie było możliwe że przez to jest brak kompresji
21-05-2020 18:28:21
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Offline
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,967
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #7
RE: silnik 4t nie odpala
Ostatni to pierścień olejowy (dwa, a pomiędzy nimi "siateczka"), środkowy to zgarniający olej, a górny to uszczelniający. Raczej nie powinno z nimi być problemu, jeśli nie ma rys na gładzi i przerwy na zamkach są odpowiednie, problem leży gdzie indziej.

Serwis ACO pod wezwaniem świętego nikasilu
22-05-2020 10:38:08
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 226
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #8
RE: silnik 4t nie odpala
odpalił! założyłem nowy tłok z pierścieniami, nowy wężyk od podciśnienia puściłem inną drogą i pierwsza próba kręcenia przy aku z auta i nic, druga i nic i za trzecim razem podczas kręcenia pompowałem paliwo rolgazem i zagadał, co najlepsze nie gasł i równo chodził. Także opcje są dwie, albo faktycznie brak kompresji i pomógł nowy tłok albo wina wężyka
26-05-2020 00:06:18
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 226
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #9
RE: silnik 4t nie odpala
radość nie trwała długo, coraz trudniej mu odpalić i słabo wkręca się na obroty. Jest jakis schemat do czego służą te wszystkie węzyki? Chodzi mi głównie o te od głowicy, które idą do filtra powietrza. Chciałbym żeby jechał szybciej niz 40km
27-05-2020 22:34:55
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Offline
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,967
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #10
RE: silnik 4t nie odpala
W pokrywie zaworów jest odma, czasem też dodatkowo jest napowietrzacz spalin, albo recyrkulator, coś w ten deseń. 60-65 jest realne, kwestia zestrojenia przekładni i wywalenia blokad (czasem tulejka na wariatorze, czasem różowy przewód do modułu, czasem sam moduł zablokowany a czasem jeszcze inne kombinacje ograniczające ruch rolek w wariatorze).

Serwis ACO pod wezwaniem świętego nikasilu
27-05-2020 23:36:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 226
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #11
RE: silnik 4t nie odpala
odpaliłem i pierwsza przejażdżka to tregedia, jak ładnie trzyma wolne obroty to wcale nie ma siły na więcej, max 30km/h i to tak ledwo ledwo. Nie znalazłem czujnika obrotów, prawdopodobnie go nie ma, jedyny czujnik to impulsator na magnecie z którego idą 4 przewody, niebieski i czarno różowy-bez nich nie ma iskry, pozostałe dwa nie wiem gdzie idą. Dodatkowo te węże co na zdj, pierwotnie wszystko było podpięte do filtra powietrza jednak moim zdaniem strasznie przez to mulił-od czego one są? Jaki odblokowany moduł polecacie? W tym tygodniu zobacze co jest na wariatorze.
tutaj kilka zdj silnika:






07-06-2020 14:52:02
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Muczacha Offline
Nowy
*


Liczba postów: 4
Imię: Marcin
Skąd: Pogorzel Wielka
Pojazd: Romet Ogar 205
Post: #12
RE: silnik 4t nie odpala
Pozostałe dwa przewody są od lądowania akumulatora i od świateł. Jak naprawiałem skuter dla kolegi to też nie rozpędzał się do więcej niż 30km/h. Rozebrałem gaźnik i na kopulce od membrany był wkręcony taki ogranicznik żeby membrana się nie otwierała do końca. Odkreciłem ją i zeszlifowałem trochę tego plastiku co tam wystaje i teraz śmiga.
09-07-2020 13:26:51
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2022. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Hamulec tarczowy romet og...
Ostatni post: wazniak96
Dzisiaj 10:45:00
» Odpowiedzi: 9
» Wyświetleń: 99
Sklep/Marketplace z pasuj...
Ostatni post: wazniak96
Dzisiaj 10:27:40
» Odpowiedzi: 1
» Wyświetleń: 33
[K][P] Rozwalony licznik ...
Ostatni post: Blusik
Dzisiaj 03:57:14
» Odpowiedzi: 2
» Wyświetleń: 42
ZZR Syrena
Ostatni post: Erais
Wczoraj 23:22:49
» Odpowiedzi: 0
» Wyświetleń: 31
Majkelowy 2350
Ostatni post: Majkel87
Wczoraj 23:19:25
» Odpowiedzi: 0
» Wyświetleń: 33
Śmieszne i ciekawe linki,...
Ostatni post: jacomoto
Wczoraj 19:36:20
» Odpowiedzi: 1349
» Wyświetleń: 162377
Odstający korpus przednie...
Ostatni post: wazniak96
Wczoraj 18:51:18
» Odpowiedzi: 1
» Wyświetleń: 61
Romet Universal, ale Trap...
Ostatni post: pioteron
Wczoraj 13:23:40
» Odpowiedzi: 10
» Wyświetleń: 408
Czy Huragany miały osprzę...
Ostatni post: tramwajarz
Wczoraj 13:05:43
» Odpowiedzi: 6
» Wyświetleń: 3976
Witam serdecznie
Ostatni post: Jorginsson
Wczoraj 00:26:49
» Odpowiedzi: 2
» Wyświetleń: 101
Jawa babetta 225 (silnik ...
Ostatni post: Tomasso94
Wczoraj 00:24:29
» Odpowiedzi: 3
» Wyświetleń: 98
Odbudowa ogara 200 od zer...
Ostatni post: Dawdzio
03-12-2022 02:44:14
» Odpowiedzi: 8
» Wyświetleń: 212
Kartery dezamet 023
Ostatni post: Debesta
01-12-2022 20:55:31
» Odpowiedzi: 1
» Wyświetleń: 82
Okazje na OLX, ALLEGRO i ...
Ostatni post: Tomasz-pr110
01-12-2022 14:17:19
» Odpowiedzi: 510
» Wyświetleń: 197692
Witam
Ostatni post: Dawdzio
30-11-2022 13:52:48
» Odpowiedzi: 2
» Wyświetleń: 123

Reklama