Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem ze światłami
Autor Wiadomość
Odrestaurator Offline
Majster
Moderatorzy


Liczba postów: 3,256
Imię: Szymon
Skąd: Knurów
Pojazd: Inny
Post: #31
RE: Problem ze światłami
Podepnij instalacje zgodnie ze schematem i sprawdź czy światła świecą na odkręconych kloszach i przełączniku świateł. Miałem przypadek że po przykręceniu tylnego klosza nie miałem świateł bo śrubka od klosza zwierała masę...

załączam schemat taki jeszcze ja zawsze z niego robiłem kliknij to się powiększy zdjęcie


Mój Simson

YT: POLMOZBYT
(Ten post był ostatnio modyfikowany: 01-11-2020 01:39:56 przez Odrestaurator.)
01-11-2020 01:36:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
Dj.bimo Offline
Uczeń
*


Liczba postów: 197
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #32
RE: Problem ze światłami
Tylko że ja mam ten typ nowej lampy całkiem inny jak na zdjęciu.
06-11-2020 20:55:01
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Nicky138 Offline
Nowy
*


Liczba postów: 20
Imię: Jacek
Skąd: Kluczewo
Pojazd: Romet Komar
Post: #33
RE: Problem ze światłami
tez mam nowy typ lampy i ten sam problem, po wlaczeniu gasnie komar, czasami jezdzi normalnie na swiatlach czasami po prostu mu sie nie chce i kaszle gasnie tak jakby gubil iskre, przerwe na swiecy mam ponizej 0,4mm zeby wgl dzialalo
07-11-2020 16:56:48
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 197
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #34
RE: Problem ze światłami
Muszę odświeżyć temat bo jeszcze tego nie skończyłem Romet stał nie ruszany więc teraz postanowiłem go zrobić dalej nie ma światła przód tył wszytko mam podłączone jak w książce (mam tą książkę romet)przełączniki włącz wyłącz nic nie daję przełączanie długie krótkie też nic jedynie jak nadusze klakson to nie trobi lecz romet gaśnie po naduszeniu klaksonu po podłączeniu na krótko są oba światła.
04-08-2021 21:52:59
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Bartoszek00 Offline
Nowy
*


Liczba postów: 29
Imię: Bartosz
Skąd: Trojmiasto
Pojazd: Romet Kadet
Post: #35
RE: Problem ze światłami
Coś nie tak zostało podłączone, do klaksonu idzie plus ,a z przełącznika idzie minus który włącznik klaksonu pobiera z kierownicy, do sprawdzenia masa na widelcu. Nie sugeruj się kolorami bo czasem może być inaczej niż na schemacie ( np czerwony przewod może być masą).

Do lampy idą dwa przewody z przełącznika i masa na środku. Natomiast do przełącznika dochodzi przewod plusowy ze stacyjki a do stacyjki po skosie dochodzi plus. Jak masz multimetr to możesz posprawdzać przejścia czy przełącznik i stacyjka maja przejście.
09-08-2021 07:43:33
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odrestaurator Offline
Majster
Moderatorzy


Liczba postów: 3,256
Imię: Szymon
Skąd: Knurów
Pojazd: Inny
Post: #36
RE: Problem ze światłami
Kiedyś miałem przypadek ze była za długa śrubka od klosza lampy tył i jak się przykręciło klosz to rozbiła zwarcie i był brak świateł, sprawdź to

Mój Simson

YT: POLMOZBYT
09-08-2021 13:15:52
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 197
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #37
RE: Problem ze światłami
A jak bym mógł ktoś wstawić jakieś zdjęcie jak u niego idą kable w przedniej lampie (mam ten nowy typ)bo na 90% jestem pewien że to coś jest nie tak w przedniej lampie.
11-08-2021 21:43:40
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 197
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #38
RE: Problem ze światłami
Nikt nie mam.
16-08-2021 21:49:07
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 197
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #39
RE: Problem ze światłami
Odświeżam ponawiam temat bo jeszcze nie zrobiłem stoi od tamtej pory nie ruszane więc postanowiłem się teraz za to zabrać, odpiąłem cała instalacje i wpiąłem ją jeszcze raz i mam tylko gaszenie,jak rozebrałem przednią lampę i do oprawy żarówki przytkałem kabel i drugi koniec do silnika (tam gdzie wchodzi czerwony kabel) to świeć przednia lampa a jak zrobię to samo tylko pociągnę kabel do tylnej lampy to zapała się razem tylna i przednia.
14-01-2024 01:46:03
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dawdzio Online
Hold my mustache!
Moderatorzy


Liczba postów: 2,562
Imię: Dawid
Skąd: Chojnów (DLE)
Pojazd: Inny Romet
Post: #40
RE: Problem ze światłami
Ta instalacja jest prosta jak cep, nie wiem z czym możesz mieć problem. Przestań wpinać losowo przewody jak popadnie i zrób to jak trzeba. Miernik w rękę i lecisz po włączniku. On ma trzy pozycje:
-gaszenie - zwiera zapłon do masy, dwa konektory (przewody: zapłon-włącznik, włącznik-masa)
-jazda - wszystko rozwarte
-światła - załącza światła, trzy konektory (przewody: cewki świetlne-włącznik, włącznik-światło tylne, włącznik-przełącznik na kierownicy)
Coś nie działa? Nie ma przejścia, szukaj przerwy.
Dzieją się cuda? Coś robisz źle. Zobacz co zrobiłeś źle i zrób to dobrze.
Zresztą dokładnie to samo napisałem trzy lata temu.

Trzy strony tematu o problemie, który można rozwiązać w kwadrans.

Wzmożona kontrola społeczna złomowisk podstawą sukcesów w zdobywaniu interesującego mienia.
14-01-2024 03:02:07
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo Dawdzio za ten post.
Byku12 Offline
Nowy
*


Liczba postów: 7
Imię: Stanisław
Skąd: wolin
Pojazd: Romet Pony
Post: #41
RE: Problem ze światłami
(18-09-2019 00:47:17)Dj.bimo napisał(a):  Nie po prostu odpale moto i przednia już świeci nic nie ruszam tylna nie świeci a jak próbuje przełączyć długie krótkie albo stacyjką przesunąć w prawo albo w lewo żeby zgaści to nic nie działa. w ogóle nie reagują.

ZLE PODŁĄCZONA INSTALACJA NA 100 PROCENT MIAŁEM TEN SAM Problem w motorynce schemat i według schematu
04-02-2024 16:48:36
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 197
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #42
RE: Problem ze światłami
Wszystko robiłem według schematu i nic mam nawet ten sam schemat co wcześniej na nim zakładałem i wcześniej na tym schemacie działał sprawdzałem też na innych schematach i nic.
13-02-2024 23:09:21
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
bkrukl Offline
Technik
*


Liczba postów: 827
Imię: Bogdan
Skąd: Biłgoraj
Pojazd: Inny
Post: #43
RE: Problem ze światłami
Nie sugeruj się kolorami przewodów tylko patrz który przewód skąd i dokąd ma lecieć.

Komar 2352
Motorynka m3
Romet Polo
Daelim Daystar VL
Kawasaki vn800 vulcan custom
13-02-2024 23:26:19
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 197
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #44
RE: Problem ze światłami
To też tak robiłem i nic.
13-02-2024 23:33:13
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
romek Offline
You are T-ONE !
*


Liczba postów: 1,917
Imię: Marcin
Skąd: NOS
Pojazd: Romet Komar
Post: #45
RE: Problem ze światłami
Sprawdź w ogóle czy tylna lampa ma masę.
14-02-2024 10:41:36
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2023. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Ciężko obracający się wał
Ostatni post: Debesta
Dzisiaj 17:58:30
» Odpowiedzi: 5
» Wyświetleń: 93
Sokół
Ostatni post: K.Wicher
Dzisiaj 15:29:31
» Odpowiedzi: 18
» Wyświetleń: 1119
wybijanie tulei z cylindr...
Ostatni post: olon
Wczoraj 23:34:27
» Odpowiedzi: 1
» Wyświetleń: 59
Usprawnienia silnika 023 ...
Ostatni post: Norweski Zomowiec
Wczoraj 22:42:24
» Odpowiedzi: 19
» Wyświetleń: 532
Komar po szlifie na dotar...
Ostatni post: olon
Wczoraj 21:54:49
» Odpowiedzi: 135
» Wyświetleń: 9537
Ocena stanu wału DUELLS J...
Ostatni post: Spaceman164
23-02-2024 18:06:31
» Odpowiedzi: 8
» Wyświetleń: 229
Silnik 023 kupię
Ostatni post: dlugiLBN
23-02-2024 16:35:02
» Odpowiedzi: 0
» Wyświetleń: 72
Wgłębienie w komorze korb...
Ostatni post: olon
22-02-2024 16:25:18
» Odpowiedzi: 7
» Wyświetleń: 275
bagażnik 26
Ostatni post: Krajzega
22-02-2024 10:52:03
» Odpowiedzi: 0
» Wyświetleń: 103
Nowy
Ostatni post: romek
21-02-2024 15:34:35
» Odpowiedzi: 2
» Wyświetleń: 146
Tłok 1P? a może 2P?
Ostatni post: olon
21-02-2024 13:45:52
» Odpowiedzi: 11
» Wyświetleń: 292
Kolanko tłumika do stelli...
Ostatni post: olon
21-02-2024 12:07:52
» Odpowiedzi: 3
» Wyświetleń: 162
Dezamet Dantom GFX 50
Ostatni post: jacomoto
21-02-2024 11:56:55
» Odpowiedzi: 7
» Wyświetleń: 3007
Naklejki na zbiornik do K...
Ostatni post: jacomoto
21-02-2024 01:55:54
» Odpowiedzi: 10
» Wyświetleń: 971
Wymiana tuleji karterów -...
Ostatni post: Spaceman164
21-02-2024 01:43:22
» Odpowiedzi: 23
» Wyświetleń: 5661

Reklama