Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Z One S 125 - awaria zegarow
Autor Wiadomość
Szneler Offline
Nowy
*


Liczba postów: 2
Imię: Mario
Skąd: Wrocław
Pojazd: Inny
Post: #1
Z One S 125 - awaria zegarow
Cześć,

Mam problem z zegarami...
Pacjent ma przebieg 14km, podczas jazdy stało się coś takiego z zegarami jak w załączniku.
Nic na wyswietlaczu nie działa, cały czas wyswietla się dokładnie to samo, obojetne czy motocykl jest wlaczony czy nie, obrotomierz zawiesil się tak jak widać.
Jedyne co funkcjonuje to kontrolki oraz podswietlenie zegarów.
Czy macie pomysł co mogło spowodować taki stan rzeczy?


Pozdrawiam!
(Ten post był ostatnio modyfikowany: 02-03-2021 00:59:05 przez Szneler.)
02-03-2021 00:51:42
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
Motorowerzystka Online
A ku ku!
*
Lady


Liczba postów: 1,984
Imię: Ania
Skąd: Dzikie Mazury
Pojazd: Inny Romet
Post: #2
RE: Z One S 125 - awaria zegarow
Skoro ma 14 km, to pewnie ma gwarancję, czemu by z niej nie skorzystać?

02-03-2021 01:01:25
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2021. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Co ja zrobiłam - kupiłam ...
Ostatni post: Motorowerzystka
Dzisiaj 18:13:31
» Odpowiedzi: 183
» Wyświetleń: 45913
Powituję się
Ostatni post: Debesta
Dzisiaj 16:48:34
» Odpowiedzi: 20
» Wyświetleń: 454
rozpędza się dobrze , na ...
Ostatni post: piotrusekk
Dzisiaj 16:44:44
» Odpowiedzi: 11
» Wyświetleń: 119
Sprzęgło ciągnie Pony - d...
Ostatni post: Debesta
Dzisiaj 16:40:43
» Odpowiedzi: 13
» Wyświetleń: 1359
Rozwóz Rometem
Ostatni post: KeiSangi
Dzisiaj 14:44:53
» Odpowiedzi: 27
» Wyświetleń: 1029
Ogar 200 by Stachu
Ostatni post: Stachu_
Dzisiaj 14:30:44
» Odpowiedzi: 71
» Wyświetleń: 2828
Brak iskry
Ostatni post: KeiSangi
Dzisiaj 11:57:47
» Odpowiedzi: 1
» Wyświetleń: 60
Romet T1 nie_mientki
Ostatni post: joozek
Dzisiaj 10:23:27
» Odpowiedzi: 132
» Wyświetleń: 33211
Ogar 200 Psuje/Pali świec...
Ostatni post: Debesta
Dzisiaj 01:22:43
» Odpowiedzi: 9
» Wyświetleń: 120
Olej przekładniowy
Ostatni post: Stachu_
Wczoraj 23:48:00
» Odpowiedzi: 15
» Wyświetleń: 161
Komarek
Ostatni post: Deecuu
Wczoraj 22:37:44
» Odpowiedzi: 22
» Wyświetleń: 2194
[Ogar 205] Remont zrobion...
Ostatni post: wazniak96
Wczoraj 21:04:01
» Odpowiedzi: 24
» Wyświetleń: 543
Komar do odbudowy
Ostatni post: Debesta
Wczoraj 16:53:29
» Odpowiedzi: 16
» Wyświetleń: 618
Biała Mewa
Ostatni post: Komar_126
Wczoraj 16:52:05
» Odpowiedzi: 27
» Wyświetleń: 3313
Moja damka
Ostatni post: janmechanik1
Wczoraj 13:57:37
» Odpowiedzi: 2
» Wyświetleń: 108

Reklama