Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
dziwne odgłosy przy kopce
Autor Wiadomość
Matiurasta Offline
Nowy
*


Liczba postów: 3
Imię: Maniek
Skąd: Wysokie Mazowiecki
Pojazd: Inny
Post: #1
dziwne odgłosy przy kopce
Witam , posiadam romet zxt silnik 139 fmb , ostatnio rozbierałem silnik z powodu niewchodzącego biegu (zęby wyłamane zębatki), wymieniłem co trzeba , złożyłem silnik do kupy , biegi wchodzą na uruchomionym silniku ,nie jeździłem, gdyż zaniepokoiły mnie pewne odgłosy wywodzące się od strony kopniaka a dokładnie jak mi sie wydaje wałka kopniaka , odczuwam jakby coś chaczało o niego w środku (co może być, że tak sie dzieje), załączam link z filmikiem, Czy ktoś z szanownych forumowiczów miał taki problem albo może mi przybliżyć problem. Zapewnie bez ponownego rozebrania się nie obędzie. Pozdrawiam i liczę na Waszą pomoc.
https://drive.google.com/file/d/1sZm1r14...sp=sharing
30-09-2020 21:33:40
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
Motorowerzystka Offline
A ku ku!
*


Liczba postów: 1,898
Imię: Ania
Skąd: Dzikie Mazury
Pojazd: Inny Romet
Post: #2
RE: dziwne odgłosy przy kopce
Odmowa dostępu do pliku wideo.

01-10-2020 17:01:08
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Matiurasta Offline
Nowy
*


Liczba postów: 3
Imię: Maniek
Skąd: Wysokie Mazowiecki
Pojazd: Inny
Post: #3
RE: dziwne odgłosy przy kopce
mój błąd już działa jak trzeba
02-10-2020 00:09:23
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Wrzesień - RaszkoV

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
wsk 125 - zerwany gwint s...
Ostatni post: Norweski Zomowiec
Dzisiaj 08:36:44
» Odpowiedzi: 0
» Wyświetleń: 9
Witajcie
Ostatni post: Odrestaurator
Dzisiaj 01:27:56
» Odpowiedzi: 3
» Wyświetleń: 55
szlif cylindra i tłok sil...
Ostatni post: Odrestaurator
Dzisiaj 01:22:13
» Odpowiedzi: 10
» Wyświetleń: 196
Wigry kupię
Ostatni post: Sib
Dzisiaj 01:01:15
» Odpowiedzi: 0
» Wyświetleń: 28
Wal korbowy bez klina
Ostatni post: Odrestaurator
Wczoraj 19:13:32
» Odpowiedzi: 7
» Wyświetleń: 140
Rowerek ZZR - pomoc w roz...
Ostatni post: kiingprzemek
Wczoraj 11:39:04
» Odpowiedzi: 6
» Wyświetleń: 116
klin - jak wbić
Ostatni post: Mixol
Wczoraj 11:13:56
» Odpowiedzi: 3
» Wyświetleń: 82
wsk 125 - przednie zawies...
Ostatni post: Mixol
Wczoraj 07:34:24
» Odpowiedzi: 5
» Wyświetleń: 75
Witajcie
Ostatni post: Jorginsson
Wczoraj 00:04:35
» Odpowiedzi: 1
» Wyświetleń: 42
Pytanie o piasty i mocowa...
Ostatni post: WD40
19-10-2020 23:26:21
» Odpowiedzi: 6
» Wyświetleń: 177
Maras-Tech SMX-XX
Ostatni post: Błażej
19-10-2020 01:17:54
» Odpowiedzi: 33
» Wyświetleń: 7608
Tuleje do przedniego zawi...
Ostatni post: Błażej
19-10-2020 01:13:26
» Odpowiedzi: 5
» Wyświetleń: 931
Części romet
Ostatni post: Grzechu94
19-10-2020 00:27:06
» Odpowiedzi: 1
» Wyświetleń: 135
Znaleziska złomowe
Ostatni post: bacablue
18-10-2020 22:07:27
» Odpowiedzi: 2741
» Wyświetleń: 770423
Romet Polo i reszta
Ostatni post: wojtex
18-10-2020 17:47:49
» Odpowiedzi: 106
» Wyświetleń: 13023

Reklama