Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
silnik 4t nie odpala
Autor Wiadomość
Deecuu Offline
Mechatronik
*


Liczba postów: 110
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #1
silnik 4t nie odpala
Siemka, mam w skuterku silnik 139qmb- czyli jak w większośći skuterków. Problem w tym, że jeździł coraz słabiej i trudno miał odpalić a teraz ani drgnie. Kręce kręce i nawet nie zagada. Ustawiłem luz na 0.05 i 0.07 to też nie pomogło, wyczyściłem gaźnik i dalej nic, iskra jest ale nie ma zamiaru odpalić. Paliwo dochodzi do gaźnika. Wiecie jak wyregulować taki gaźnik? Z góry dzięki Big Grin
20-05-2020 23:10:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
arturwietnamczyk Offline
Rometo-maniak
*


Liczba postów: 134
Imię: Artur
Skąd: biała prudnicka
Pojazd: Romet Pony
Post: #2
RE: silnik 4t nie odpala
Według mnie kompresji niema, ewentualnie psiknij plakiem w dolot, powinien zagadać.
U mnie podstawowa regulacja to śrubka mieszanki wykręcona na 2,5 obrotu, iglicą na środku, wolne obroty według słuchu.

~~~~~~~~~~~~~~
Simson sr50 Heart
Romet pony 301 Big Grin
Romet kadet 780
Romet ogar 205
Tyler uni-sport (Romet lider)
21-05-2020 01:01:46
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
KeiSangi Offline
powrócony z bana
*


Liczba postów: 1,455
Imię: Ignaś
Skąd: Poznań
Pojazd: Romet Ogar 200
Post: #3
silnik 4t nie odpala
Wszystko wskazuje na brak kompresji.

Jeżdżę po to by jeździć,
Żyję po to by żyć.
21-05-2020 11:26:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 110
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #4
RE: silnik 4t nie odpala
(21-05-2020 11:26:37)KeiSangi napisał(a):  Wszystko wskazuje na brak kompresji.

Też nad tym myślałem, niestety nie mam jak zmierzyć kompresji, jedynie to rozebrać i sprawdzić pierścienie
21-05-2020 14:45:33
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Texas Ranger Offline
Praktykant
*


Liczba postów: 397
Imię: Michał
Skąd: mazowieckie
Pojazd: Romet Komar
Post: #5
RE: silnik 4t nie odpala
A może membrany w gaźniku padły.
21-05-2020 17:09:29
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 110
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #6
RE: silnik 4t nie odpala
(21-05-2020 17:09:29)Texas Ranger napisał(a):  A może membrany w gaźniku padły.

Odpada, założyłem nową. Sprawdziłem króciec i jest okey, wymieniłem wąż podciśnienia do zaworu paliwowego dalej nic. Podlanie paliwa pod świece nie pomogło. Aktualnie rozebrałem całą górę i głowica jest czarna grubo nagaru, tłok przebarwiony. Na pierścieniach się nie znam ale dwa od góry wydają się okey a od dołu taki z siateczka to tak jak by go nie było możliwe że przez to jest brak kompresji
21-05-2020 18:28:21
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,681
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #7
RE: silnik 4t nie odpala
Ostatni to pierścień olejowy (dwa, a pomiędzy nimi "siateczka"), środkowy to zgarniający olej, a górny to uszczelniający. Raczej nie powinno z nimi być problemu, jeśli nie ma rys na gładzi i przerwy na zamkach są odpowiednie, problem leży gdzie indziej.

Serwis ACO pod wezwaniem świętego nikasilu
22-05-2020 10:38:08
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Kwiecień - Bartek

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Romet same problemy
Ostatni post: seler1500
Dzisiaj 13:22:11
» Odpowiedzi: 1
» Wyświetleń: 13
pytanie o rometa
Ostatni post: Spsodg
Dzisiaj 10:13:39
» Odpowiedzi: 9
» Wyświetleń: 403
Romet chart
Ostatni post: lissu1
Dzisiaj 01:07:05
» Odpowiedzi: 20
» Wyświetleń: 3188
Znaleziska złomowe
Ostatni post: arturwietnamczyk
Dzisiaj 00:35:43
» Odpowiedzi: 2733
» Wyświetleń: 739683
Jaki silnik 023 czy 019 i...
Ostatni post: Wodnik
Dzisiaj 00:22:52
» Odpowiedzi: 13
» Wyświetleń: 193
Dezamet Dantom GXF 50 - 1...
Ostatni post: trzcinka
Dzisiaj 00:10:21
» Odpowiedzi: 6
» Wyświetleń: 283
Jest iskra, a nie odpala ...
Ostatni post: trzcinka
Wczoraj 23:55:37
» Odpowiedzi: 13
» Wyświetleń: 219
Ogar 205
Ostatni post: kacperinjo
Wczoraj 23:39:40
» Odpowiedzi: 12
» Wyświetleń: 399
Częsci chart
Ostatni post: lissu1
Wczoraj 22:18:03
» Odpowiedzi: 1
» Wyświetleń: 36
Niskie obroty 017
Ostatni post: Norweski Zomowiec
Wczoraj 21:09:06
» Odpowiedzi: 15
» Wyświetleń: 694
Komar 2350
Ostatni post: Dawdzio
Wczoraj 18:06:13
» Odpowiedzi: 5
» Wyświetleń: 175
Ogar 200 by TheKocur :D
Ostatni post: damian94
Wczoraj 15:00:30
» Odpowiedzi: 6
» Wyświetleń: 308
WSK M06B3 GIL - Kody laki...
Ostatni post: RandomNebula503
Wczoraj 14:13:10
» Odpowiedzi: 0
» Wyświetleń: 58
Czym odnowić klamki?
Ostatni post: ananas
Wczoraj 01:47:10
» Odpowiedzi: 3
» Wyświetleń: 88
Cześć! :D
Ostatni post: gryczany
Wczoraj 01:27:28
» Odpowiedzi: 9
» Wyświetleń: 134

Reklama