Forumowe kalendarze 2020 już dostępne!!!

Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z instalacją elektryczną
Autor Wiadomość
sowa.ps Offline
Nowy
*


Liczba postów: 14
Imię: Sowa
Skąd: Gdynia
Pojazd: Romet Pony
Post: #1
Problem z instalacją elektryczną
Witam,

przeprowadzałem renowację motorynki 50M3, po złożeniu i odpaleniu przy przełączeniu stacyjki w położenie świateł palą się żarówki tył po chwili, przód po dodaniu gazu. Wygląda na to jakby szedł za duży prąd, myślałem że to wina cewki więc wymieniłem cały aparat zapłonowy i bez zmian. Instalacja nowa, magneto i stojan również, ktoś się spotkał z takim problemem. Jestem kompletnie zielony w temacie może ktoś w prosty sposób wytłumaczyć lub przedstawić schemat podłączenia.

Będę wdzięczny za wszystkie podpowiedzi.

   
08-01-2020 17:18:33
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
Norweski Zomowiec Offline
Uczeń
*


Liczba postów: 249
Imię: Marcin
Skąd: Zamośc
Pojazd: Inny
Post: #2
RE: Problem z instalacją elektryczną
Bo nie ma przednich świateł i wszystko idzie na tył = pali się


schemat
https://www.google.com/search?q=motorynk...G0SQMwNJM:
08-01-2020 17:34:17
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
sowa.ps Offline
Nowy
*


Liczba postów: 14
Imię: Sowa
Skąd: Gdynia
Pojazd: Romet Pony
Post: #3
RE: Problem z instalacją elektryczną
Zapala się przód krótkie i długie i tył a po chwili lecą tył, krótkie i długie. Może ktoś podać ile na wyjściu przy odpalonym silniku powinno prądu wychodzić w praktyce nie według instrukcji.
09-01-2020 13:23:47
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Michał Offline
Taki tam
*


Liczba postów: 245
Imię: Michał
Skąd: Kolbuszowa
Pojazd: Inny
Post: #4
RE: Problem z instalacją elektryczną
Magneto nowe? Jakiej produkcji, Taiwan?
09-01-2020 14:58:15
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
sowa.ps Offline
Nowy
*


Liczba postów: 14
Imię: Sowa
Skąd: Gdynia
Pojazd: Romet Pony
Post: #5
RE: Problem z instalacją elektryczną
09-01-2020 18:43:23
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Michał Offline
Taki tam
*


Liczba postów: 245
Imię: Michał
Skąd: Kolbuszowa
Pojazd: Inny
Post: #6
RE: Problem z instalacją elektryczną
Nowe magnesy dają silniejsze pole magnetyczne i cewki wytwarzają wyższe napiecię i prąd niż standardowe. Trzeba kombinować z żarówkami o wyższej mocy, albo odwinąć trochę drutu z cewek świetlnych.
09-01-2020 20:09:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
kacperszkudlarek Offline
Kombajnista
*


Liczba postów: 962
Imię: Kacper
Skąd: Obory(PPL)
Pojazd: Romet 50-T-1

Forumowy Garaż: 4
Post: #7
RE: Problem z instalacją elektryczną
Spróbuj założyć z tyłu żarówkę 12v, a z przodu 6v.

Pamiętaj, gdy zaczynasz być Romeciarzem, również zaczynasz być Druciarzem
Diesel to jest to!
10-01-2020 16:17:39
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
sowa.ps Offline
Nowy
*


Liczba postów: 14
Imię: Sowa
Skąd: Gdynia
Pojazd: Romet Pony
Post: #8
RE: Problem z instalacją elektryczną
Dzięki za podpowiedzi, dam znać jak sprawdzę Smile
15-01-2020 14:28:10
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
bkrukl Offline
Technik
*


Liczba postów: 516
Imię: Bogdan
Skąd: Biłgoraj
Pojazd: Romet Komar
Post: #9
RE: Problem z instalacją elektryczną
Ja tak miałem w komarze. I na tył i na przód poszły 12v, bo cewki dawały prawie 10v. Od tamtej pory spokój.

Komar 2352
Motorynka m3
Romet Polo
Daelim Daystar VL
Kawasaki vn800 vulcan custom
15-01-2020 15:26:44
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: dippaolo , 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Grudzień - ziabsko

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
wsk 125 gubi iskrę
Ostatni post: Jawa mustang
Dzisiaj 21:13:17
» Odpowiedzi: 4
» Wyświetleń: 170
Ogar 200 napęd licznika
Ostatni post: MG Motorsports
Dzisiaj 21:06:04
» Odpowiedzi: 0
» Wyświetleń: 1
Polski Fiat 125p '81 "Pat...
Ostatni post: Pablo z Garażu
Dzisiaj 19:08:03
» Odpowiedzi: 13
» Wyświetleń: 1025
Piosenka z kasety
Ostatni post: gabriel0
Dzisiaj 18:31:21
» Odpowiedzi: 5
» Wyświetleń: 182
Znaleziska złomowe
Ostatni post: Jaca
Dzisiaj 17:35:19
» Odpowiedzi: 2709
» Wyświetleń: 623238
Romet Ogar 205 1988r. - D...
Ostatni post: Jorginsson
Dzisiaj 13:00:18
» Odpowiedzi: 21
» Wyświetleń: 1305
Kómur 2352 79r. Klodiana
Ostatni post: klodian2002
Dzisiaj 12:18:35
» Odpowiedzi: 3
» Wyświetleń: 591
Cześć
Ostatni post: trzcinka
Dzisiaj 01:40:17
» Odpowiedzi: 9
» Wyświetleń: 450
Komar Sport Zbiornik kupi...
Ostatni post: joozek
Wczoraj 23:35:45
» Odpowiedzi: 10
» Wyświetleń: 482
Koła do roweru MMB3 AUCM
Ostatni post: Odrestaurator
Wczoraj 22:25:37
» Odpowiedzi: 1
» Wyświetleń: 64
Kupie gaźnik do komara
Ostatni post: arevo
Wczoraj 17:45:24
» Odpowiedzi: 0
» Wyświetleń: 87
Śruby do silnika 023
Ostatni post: Wojciszek
Wczoraj 16:16:30
» Odpowiedzi: 9
» Wyświetleń: 292
Różowa Jawa 350 TS
Ostatni post: krystian276
Wczoraj 13:29:28
» Odpowiedzi: 4
» Wyświetleń: 230
ZLĘCE SZKIEŁKOWANIE I CYN...
Ostatni post: PIOTREKRST
Wczoraj 13:09:34
» Odpowiedzi: 0
» Wyświetleń: 82
Mini zgadywanka forumowa
Ostatni post: joozek
16-01-2020 23:52:27
» Odpowiedzi: 305
» Wyświetleń: 33457

Reklama