Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Silnik 023 nie odpala
Autor Wiadomość
Rafikk222 Offline
Nowy
*


Liczba postów: 61
Imię: Rafał
Skąd: Rzeszów
Pojazd: Romet 50-T-1
Post: #1
Silnik 023 nie odpala
Hej, dziś poskładałem wszystko ładnie zalałem olejem, przepustnica się nie blokuje wszystko chodzi, ale próbuję odpalić i nic Sad

Odpalił raz i nawet chodził dobrze tylko po chwili pracy zaczął inaczej chodzić trochę buczeć więc go wyłączyłem i po chwili próbowałem odpalić ale nie chce już, tłok chodzi, iskra jest, paliwo dochodzi, myślałem, że może uszczelka pod głowicą puszcza i nie ma kompresji no to wymieniłem ją na nową.

Niestety silnik milczy

Przepraszam że ciągle biorę z forum zamiast coś dać, ale to mój pierwszy jednoślad więc się nie znam Smile

Liczę na wskazówki

Pozdrawiam

Jak nic nie wykombinujemy to oddam go do jakiegoś serwisu, w takich zwykłych warsztatach motocyklowych pewnie ogarnęliby prawda?
(Ten post był ostatnio modyfikowany: 15-09-2019 13:57:49 przez Rafikk222.)
15-09-2019 13:48:24
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #2
Silnik 023 nie odpala
Może takie podstawowe rzeczy zawiodły: Zapłon ustawiałeś? Regulowałeś gaźnik? Zobacz też czy klina na wale od strony magneta nie ścięło. Moim skromnym zdaniem jest coś nie tak z zapłonem.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
15-09-2019 15:55:46
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Rafikk222 Offline
Nowy
*


Liczba postów: 61
Imię: Rafał
Skąd: Rzeszów
Pojazd: Romet 50-T-1
Post: #3
RE: Silnik 023 nie odpala
(15-09-2019 15:55:46)Inkwizytor napisał(a):  Może takie podstawowe rzeczy zawiodły: Zapłon ustawiałeś? Regulowałeś gaźnik? Zobacz też czy klina na wale od strony magneta nie ścięło. Moim skromnym zdaniem jest coś nie tak z zapłonem.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Zapłonu nie ustawiałem, jak kupiłem rometa to chodził tak jak stał więc nie ruszałem tam nic, zmieniałem tylko fajkę, i gaźnik, regulacji jeszcze nie robiłem bo raczej pasuje robić to gdy silnik odpali
15-09-2019 17:13:18
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #4
Silnik 023 nie odpala
Zapłon lepiej ustawić przed odpalaniem bo różnie to może być. Ja ci tego dokładnie nie opisze bo sam nie do końca sie znam, ale jak wpiszesz w google "ustawianie zapłonu ogar 205" to jest mnóstwo dobrych poradników. Ogólnie to prosta sprawa.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
15-09-2019 17:40:47
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Rafikk222 Offline
Nowy
*


Liczba postów: 61
Imię: Rafał
Skąd: Rzeszów
Pojazd: Romet 50-T-1
Post: #5
RE: Silnik 023 nie odpala
No więc tak, ustawiłem zapołon, wymieniłem przewód od świecy sprawdziłem iskra ładna biała duża, no ale mimo to nie pali Sad

Możliwe żeby w nowym gaźniku się dysze zatkały?

Najgorsze jest jeszcze to że w sumie ani razu się nim jeszcze nie przejechałem, może sprzedać w cholerę i mieć spokój...

Nie mam pomysłów o co może chodzić
15-09-2019 19:09:54
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #6
Silnik 023 nie odpala
Tak to już jest, mnie też często cholera bierze i chce swojego sprzedać, ale nie warto. Próbowałeś na popych odpalać? Wbijasz trójkę, siadasz na motór, rozpędzasz sie kawałek na wciśniętym sprzęgle i puszczasz sprzęgło. Może być np. zalany, wtedy powinno pomóc

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
15-09-2019 19:19:17
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Jestem Marek Offline
Uczeń
*


Liczba postów: 171
Imię: Marek
Skąd: Wrocaław
Pojazd: Romet Ogar 205
Post: #7
RE: Silnik 023 nie odpala
sprawdź przerwę na świecy, podlej mu trochę mieszanki pod świecę i zobacz wtedy, spróbuj go też odpalić na pycha.

Opel CREW Polska Heart
https://www.facebook.com/polandopelcrew/
15-09-2019 19:28:24
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Rafikk222 Offline
Nowy
*


Liczba postów: 61
Imię: Rafał
Skąd: Rzeszów
Pojazd: Romet 50-T-1
Post: #8
RE: Silnik 023 nie odpala
(15-09-2019 19:19:17)Inkwizytor napisał(a):  Tak to już jest, mnie też często cholera bierze i chce swojego sprzedać, ale nie warto. Próbowałeś na popych odpalać? Wbijasz trójkę, siadasz na motór, rozpędzasz sie kawałek na wciśniętym sprzęgle i puszczasz sprzęgło. Może być np. zalany, wtedy powinno pomóc

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

A nie zniszczy się choinka?
W 023 nie ma trójki jest dwójka najwyżej

Mogę jutro spróbować
15-09-2019 19:33:20
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #9
Silnik 023 nie odpala
Aa no ta, pomieszało mi się z moją 019. Pchaj na dwójce w takim razie. Choinka nie zniszczy się, dla tych silników odpalanie na popych to jest stan naturalny. Tylko powoli puszczaj sprzęgło.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
15-09-2019 19:36:25
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Rafikk222 Offline
Nowy
*


Liczba postów: 61
Imię: Rafał
Skąd: Rzeszów
Pojazd: Romet 50-T-1
Post: #10
RE: Silnik 023 nie odpala
(15-09-2019 19:36:25)Inkwizytor napisał(a):  Aa no ta, pomieszało mi się z moją 019. Pchaj na dwójce w takim razie. Choinka nie zniszczy się, dla tych silników odpalanie na popych to jest stan naturalny. Tylko powoli puszczaj sprzęgło.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Mam nadzieję że odpali i nie ucieknie przy okazji Wink

Tamtego postu już edytować nie mogę.
Wziąłem go na dwór i odpalił nawet trochę pojeździłem i

Zerwała się linka

ZNOWU

Idę oddam na reklamację
(Ten post był ostatnio modyfikowany: 15-09-2019 20:12:23 przez Rafikk222.)
15-09-2019 19:41:35
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #11
Silnik 023 nie odpala
No to dobrze że odpalił.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
15-09-2019 20:19:30
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Rafikk222 Offline
Nowy
*


Liczba postów: 61
Imię: Rafał
Skąd: Rzeszów
Pojazd: Romet 50-T-1
Post: #12
RE: Silnik 023 nie odpala
Przy przewodzie od świecy są takie 2 mniejsze przewody od świateł jak się je źle podepnie to może być tak że przy próbie odpalenia świateł motorek gaśnie?
15-09-2019 22:36:21
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo Rafikk222 za ten post.
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 968
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #13
RE: Silnik 023 nie odpala
jeśli odepniesz niebieski to nic nie będzie jedynie go nie zgasisz, jak odepniesz czerwony nie będzie świateł, jakie objawy po jeździe, jaka linka ci się zerwała ? w którym miejscu ?
Myślę że był zalany jak odpalił na pycha, spróbuj dać nówkę świecę, jak problem się powtórzy

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)
"Łączy ludzi trawa, dzieli ludzi siano."
16-09-2019 14:05:00
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Rafikk222 Offline
Nowy
*


Liczba postów: 61
Imię: Rafał
Skąd: Rzeszów
Pojazd: Romet 50-T-1
Post: #14
RE: Silnik 023 nie odpala
(16-09-2019 14:05:00)NoSeLatamTrochu napisał(a):  jeśli odepniesz niebieski to nic nie będzie jedynie go nie zgasisz, jak odepniesz czerwony nie będzie świateł, jakie objawy po jeździe, jaka linka ci się zerwała ? w którym miejscu ?
Myślę że był zalany jak odpalił na pycha, spróbuj dać nówkę świecę, jak problem się powtórzy

urwała się ta końcówka linki co wchodzi w przepustnicę ten taki kapturek

Motorek podczas jazdy przy próbie włączenia świateł zwyczajnie gaśnie
ale wcześniej działały dobrze, jak pomyliłem kolejność to może tak być że motorek gaśnie bo robi sie zwarcie?

Wolę nie rysykować że go odpalę a potem nie dam rady wyłączyć, choć w sumie wtedy mogę zdjąć fajkę ze świecy
(Ten post był ostatnio modyfikowany: 16-09-2019 14:33:53 przez Rafikk222.)
16-09-2019 14:26:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #15
Silnik 023 nie odpala
Na kabelkach to się nie znam, ale jak odpalisz i nie będziesz mógł zgasić to jest kilka sposobów, możesz po prostu wbić jedynkę i puścić sprzęgło bez dodawania gazu, na hamulcu, wtedy go zdusi i zgaśnie.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
16-09-2019 15:17:09
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Kwiecień - Bartek

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Romet chart
Ostatni post: lissu1
Dzisiaj 01:07:05
» Odpowiedzi: 20
» Wyświetleń: 3157
Znaleziska złomowe
Ostatni post: arturwietnamczyk
Dzisiaj 00:35:43
» Odpowiedzi: 2733
» Wyświetleń: 739617
Jaki silnik 023 czy 019 i...
Ostatni post: Wodnik
Dzisiaj 00:22:52
» Odpowiedzi: 13
» Wyświetleń: 178
Dezamet Dantom GXF 50 - 1...
Ostatni post: trzcinka
Dzisiaj 00:10:21
» Odpowiedzi: 6
» Wyświetleń: 269
Jest iskra, a nie odpala ...
Ostatni post: trzcinka
Wczoraj 23:55:37
» Odpowiedzi: 13
» Wyświetleń: 204
Ogar 205
Ostatni post: kacperinjo
Wczoraj 23:39:40
» Odpowiedzi: 12
» Wyświetleń: 392
Częsci chart
Ostatni post: lissu1
Wczoraj 22:18:03
» Odpowiedzi: 1
» Wyświetleń: 31
Niskie obroty 017
Ostatni post: Norweski Zomowiec
Wczoraj 21:09:06
» Odpowiedzi: 15
» Wyświetleń: 685
Komar 2350
Ostatni post: Dawdzio
Wczoraj 18:06:13
» Odpowiedzi: 5
» Wyświetleń: 169
Ogar 200 by TheKocur :D
Ostatni post: damian94
Wczoraj 15:00:30
» Odpowiedzi: 6
» Wyświetleń: 294
WSK M06B3 GIL - Kody laki...
Ostatni post: RandomNebula503
Wczoraj 14:13:10
» Odpowiedzi: 0
» Wyświetleń: 52
pytanie o rometa
Ostatni post: pawelkrosno22
Wczoraj 13:55:30
» Odpowiedzi: 8
» Wyświetleń: 386
Czym odnowić klamki?
Ostatni post: ananas
Wczoraj 01:47:10
» Odpowiedzi: 3
» Wyświetleń: 78
Cześć! :D
Ostatni post: gryczany
Wczoraj 01:27:28
» Odpowiedzi: 9
» Wyświetleń: 129
Narzędzia serwisowe Romet
Ostatni post: Spsodg
23-05-2020 22:54:52
» Odpowiedzi: 1
» Wyświetleń: 91

Reklama