Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Gasnie po wrzuceniu biegu (nie linka)
Autor Wiadomość
damian1228 Offline
Nowy
*


Liczba postów: 12
Imię: Damian
Skąd: Chicago
Pojazd: Romet Pony
Post: #1
Gasnie po wrzuceniu biegu (nie linka)
Czesc
Moja "nowa" motorynka (1989) gasnie jak wrzuce 1 bieg. Regulowanie linki nie pomoglo nawet calkiem dokrecona linka co ciagnie do oporu ramienia. Na stopce 1 bieg kreci kolem nawet na sprzegle. Jak zatrzymam kolo to silnik gasnie po sekundzie lub 3ech. Pchanie motoru na biegu z wcisnietym sprzegle idzie ciezko ale nie kreci silnika (kreci silnik bez sprzegla).
Jaki moj nastepny krok?

PS Jestem za granica od dziecka wiec przepraszam za jakie kolwiek bledy ortograficzne, i computer w pracy nie ma czcionek polskich. Niektore fora maja policje ortograficzna.
15-03-2019 18:57:24
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 1,537
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #2
RE: Gasnie po wrzuceniu biegu (nie linka)
Jaki olej w skrzyni biegów?

łamacz ram
15-03-2019 19:02:38
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
damian1228 Offline
Nowy
*


Liczba postów: 12
Imię: Damian
Skąd: Chicago
Pojazd: Romet Pony
Post: #3
RE: Gasnie po wrzuceniu biegu (nie linka)
Dobre pytanie, nie wiem bo dopiero ja dostalem. Jaki powinien byc?
(0,5l 10w30 silnikowy znalazlem powinien byc?)
(Ten post był ostatnio modyfikowany: 15-03-2019 19:15:51 przez damian1228.)
15-03-2019 19:08:38
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
damian1228 Offline
Nowy
*


Liczba postów: 12
Imię: Damian
Skąd: Chicago
Pojazd: Romet Pony
Post: #4
RE: Gasnie po wrzuceniu biegu (nie linka)
(15-03-2019 19:14:45)UŻYTKOWNIK USUNIĘTY napisał(a):  Niestety masz źle złożone sprzęgło i dlatego koło kręci się na 1 sprzęgle z wciśniętą klamką.
To moze nie tak zle, otwieram i skladam jak trzeba, tylko nie wiem jak to mozna zlozyc nie prawidlowo, nie wyglada to ciezko. Mam ksizke z rysunkiem czesci plus youtuba. Jakies wskazowki macie?
(Ten post był ostatnio modyfikowany: 15-03-2019 19:34:17 przez damian1228.)
15-03-2019 19:33:19
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
damian1228 Offline
Nowy
*


Liczba postów: 12
Imię: Damian
Skąd: Chicago
Pojazd: Romet Pony
Post: #5
RE: Gasnie po wrzuceniu biegu (nie linka)
(15-03-2019 19:45:32)UŻYTKOWNIK USUNIĘTY napisał(a):  Jeśli wykluczysz olej to możesz zdjąć pokrywę sprzęgła. Zdejmij blachę i wyjmij sprężynę sprzęgła. W takim stanie powinieneś móc obrócić koszem sprzęgła gdy wal stoi nieruchomo lub na odwrót, to znaczy ruszać wałem przy nieruchomym koszu.
Taki objaw po rozłożeniu jak wyżej świadczy o poprawnej pracy sprzęgła. Uważam że właśnie tutaj masz to źle złożone

Jeśli winny miałby być olej to wystarczy pozwolić rozgrzać się silnikowi bardziej. Gdy silnik będzie ciepły przy dotyku pokrywy problem nie powinien już występować.
Wyleje olej i zobacze jaki jego stan. Jesli bedzie wygladal ok to otworze. Dzieki za pomoc narazie, dam znac co bylo.
15-03-2019 19:57:18
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 1,537
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #6
RE: Gasnie po wrzuceniu biegu (nie linka)
Cytat:Jeśli winny miałby być olej to wystarczy pozwolić rozgrzać się silnikowi bardziej. Gdy silnik będzie ciepły przy dotyku pokrywy problem nie powinien już występować.

No i niestety z tym nie ma tak łatwo, przechodziłem to i nagrzewanie oleju nic tu nie wnosi, na ciepłym ciągnie tak samo. Nie o gęstość się rozbija, ale o lepkość.

A jak chodzi o olej to na wzrok nic nie stwierdzisz. Musisz znać jego lepkość, prawidłowo SAE 30.

łamacz ram
(Ten post był ostatnio modyfikowany: 15-03-2019 21:04:38 przez seler1500.)
15-03-2019 21:02:28
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
damian1228 Offline
Nowy
*


Liczba postów: 12
Imię: Damian
Skąd: Chicago
Pojazd: Romet Pony
Post: #7
RE: Gasnie po wrzuceniu biegu (nie linka)
(15-03-2019 21:02:28)seler1500 napisał(a):  
Cytat:Jeśli winny miałby być olej to wystarczy pozwolić rozgrzać się silnikowi bardziej. Gdy silnik będzie ciepły przy dotyku pokrywy problem nie powinien już występować.

No i niestety z tym nie ma tak łatwo, przechodziłem to i nagrzewanie oleju nic tu nie wnosi, na ciepłym ciągnie tak samo. Nie o gęstość się rozbija, ale o lepkość.

OK, wymienie i wyprobuje. Potem otworze jesli nie pomorze. 10w30 olej silnikowy tak? (Nie ma lux-10 u nas)
15-03-2019 21:05:03
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 1,537
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #8
RE: Gasnie po wrzuceniu biegu (nie linka)
Nada się tutaj przekładniowy 10W30, w zasadzie najtańszy dostępny zda egzamin, byle nadawał się do sprzęgieł mokrych.

łamacz ram
(Ten post był ostatnio modyfikowany: 15-03-2019 21:06:24 przez seler1500.)
15-03-2019 21:05:48
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
rafi555 Offline
Zawodowiec
*


Liczba postów: 2,500
Imię: Rafał
Skąd: Długosiodło
Pojazd: Romet Pony
Post: #9
RE: Gasnie po wrzuceniu biegu (nie linka)
A ja powiem LUX 10 nazwa z resztą mówi sama za siebie Smile .

Po za tym jak nie wysprzęgla to podkładka pod koszem może być za gruba.
15-03-2019 21:36:31
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo rafi555 za ten post.
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 1,537
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #10
RE: Gasnie po wrzuceniu biegu (nie linka)
Przecie lux 10 tam nie występuje Wink
Powiadasz że mówi sam za siebie. To nalejesz 10w30, 10w40 czy 10w50?

łamacz ram
15-03-2019 21:48:40
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
rafi555 Offline
Zawodowiec
*


Liczba postów: 2,500
Imię: Rafał
Skąd: Długosiodło
Pojazd: Romet Pony
Post: #11
RE: Gasnie po wrzuceniu biegu (nie linka)
A no sumie za morzem to ciężko by nasz olej znaleźć Smile .
Nazwa mówi że olej jest lux Smile czyli dobry do motoru Smile .
15-03-2019 21:55:41
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
damian1228 Offline
Nowy
*


Liczba postów: 12
Imię: Damian
Skąd: Chicago
Pojazd: Romet Pony
Post: #12
RE: Gasnie po wrzuceniu biegu (nie linka)
(15-03-2019 21:48:40)seler1500 napisał(a):  Przecie lux 10 tam nie występuje Wink
Powiadasz że mówi sam za siebie. To nalejesz 10w30, 10w40 czy 10w50?
Troche czuje sie glupio pytac ale czy LUX 10 nie jest olejem silnikowym? Wrzystkie oleje co tu szukam do skrzyni biegow sa bardzo geste jak 80w90.
15-03-2019 21:59:00
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 1,537
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #13
RE: Gasnie po wrzuceniu biegu (nie linka)
Musiałbyś poszukać w motocyklowych, bo typowe przekładniowe nie zawsze chcą współpracować no i lepkość.
Na partyzanta działa dobrze samochodowy 10w30, ale nie polecam ze względu na dodatki zmniejszające tarcie itp. Sprzęgło na tym cierpi (trwałość) i może się ślizgać.

łamacz ram
15-03-2019 22:13:13
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo seler1500 za ten post.
malgister Offline
mechatronik :D
*


Liczba postów: 37
Imię: Franek
Skąd: Chrzanów
Pojazd: Romet 50-T-1

Forumowy Garaż: 1
Post: #14
RE: Gasnie po wrzuceniu biegu (nie linka)
Pierwsze to to zmień olej a jeśli nie pomoże to musisz sie spodziewać rozbierania sprzęgła

co do oleju przekładniowego to najprościej kupić lux10 albo hipol bo to dla rometa jest idealne i tanie jak barszcz . Tylko na oleju do mieszanki nie oszczędzaj !
(Ten post był ostatnio modyfikowany: 15-03-2019 22:30:23 przez malgister.)
15-03-2019 22:18:53
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo malgister za ten post.
damian1228 Offline
Nowy
*


Liczba postów: 12
Imię: Damian
Skąd: Chicago
Pojazd: Romet Pony
Post: #15
Gasnie po wrzuceniu biegu (nie linka)
Odlałem stary olej i bez oleju silnik chodził pięknie na biegu na pociągniętym sprzęgle. Wlałem Castrol 10w40 do motorów z mokrym sprzęgłem i problem wrócił może nie tak bardzo jak przedtem. Dalej wbijanie jedynki gasi silnik. Chyba pozostaje rozebranie sprzęgła. Z tego co rozumie to może bedzie podkładka która jest za gruba pod koszem.
(Ten post był ostatnio modyfikowany: 16-03-2019 05:06:15 przez damian1228.)
16-03-2019 05:02:21
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2019. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Wrzesień - Szatek

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Romet Ogar 202 Fi
Ostatni post: seler1500
Dzisiaj 17:33:37
» Odpowiedzi: 1
» Wyświetleń: 15
Koła Jawa 23p
Ostatni post: Pocieszny71
Dzisiaj 17:26:13
» Odpowiedzi: 0
» Wyświetleń: 3
Romet Ogar 200 by Pociesz...
Ostatni post: Pocieszny71
Dzisiaj 17:10:13
» Odpowiedzi: 0
» Wyświetleń: 20
Jesienny Spocik
Ostatni post: Pocieszny71
Dzisiaj 16:52:07
» Odpowiedzi: 0
» Wyświetleń: 9
Witam Serdecznie :)
Ostatni post: Pocieszny71
Dzisiaj 16:50:37
» Odpowiedzi: 0
» Wyświetleń: 5
Motorynka swap 110 cm3 i ...
Ostatni post: seler1500
Dzisiaj 16:39:25
» Odpowiedzi: 628
» Wyświetleń: 81410
Pancerny smartfon Jaki wy...
Ostatni post: mikolaj.lukasik
Dzisiaj 14:23:33
» Odpowiedzi: 5
» Wyświetleń: 91
KOMAR 2330 1970 - kolejny...
Ostatni post: joozek
Dzisiaj 14:14:18
» Odpowiedzi: 168
» Wyświetleń: 25775
Sprzedam części Romet
Ostatni post: zaz
Dzisiaj 13:42:27
» Odpowiedzi: 0
» Wyświetleń: 27
Jubilat vs Zenit
Ostatni post: zaz
Dzisiaj 13:32:40
» Odpowiedzi: 11
» Wyświetleń: 109
Romet Sport z lombardu
Ostatni post: drajwer
Dzisiaj 01:37:43
» Odpowiedzi: 17
» Wyświetleń: 1684
139fmb nie skręca się na ...
Ostatni post: seler1500
Dzisiaj 00:50:53
» Odpowiedzi: 8
» Wyświetleń: 177
Jawa 223.2 Mustang 1980 r...
Ostatni post: Marwerick
Wczoraj 23:47:33
» Odpowiedzi: 48
» Wyświetleń: 13248
Remont motorynki z kurni...
Ostatni post: robert2006p
Wczoraj 19:37:20
» Odpowiedzi: 19
» Wyświetleń: 1812
Witam
Ostatni post: Janek2003
Wczoraj 18:21:36
» Odpowiedzi: 0
» Wyświetleń: 26

Reklama