Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Tylni hamulec nie działa.
Autor Wiadomość
Tibia74 Offline
Nowy
*


Liczba postów: 72
Imię: Tibia
Skąd: Podlasie
Pojazd: Romet Ogar 200
Post: #1
Tylni hamulec nie działa.
Witam dlaczego hamulec tylni nie działa ? Przed rozbiórką działał bardzo dobrze.
Nie mam tej tulejki ale to nie ważne ,zaczepiłem dokręciłem tą śrubke i oparłem o rozpierak. Rozpierak ściaga na max w lewo a koło dalej sie kręci.


Załączone pliki Miniatury
   
09-08-2018 00:02:19
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
Odrestaurator Online
Majster
Moderatorzy


Liczba postów: 2,629
Imię: Szymon
Skąd: Knurów
Pojazd: Inny

Forumowy Garaż: 1
Post: #2
RE: Tylni hamulec nie działa.
Zapewne klocki się już skończyły ~ rozbierz całość i zobacz jak to wszystko w środku wygląda, jak nie klocki to możliwe że źle poskładane albo coś.

Mój Simson

Sprzedam części Romet Simson itp - klik

YT: Wtunner
09-08-2018 00:15:25
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo Odrestaurator za ten post.
Dawdzio Offline
Champion la grande prowizorra
Moderatorzy


Liczba postów: 1,644
Imię: Dawid
Skąd: Chojnów (DLE)
Pojazd: Inny Romet
Post: #3
RE: Tylni hamulec nie działa.
Ważne, ważne. Tak ciężko dorobić ci tą tuleję? Przecież wystarczy przewiercić i uciąć śrubę.

Pancerz jest w mocowaniach? Dźwignia jest dobrze zamocowana na osi?

Wzmożona kontrola społeczna złomowisk podstawą sukcesów w zdobywaniu interesującego mienia.
(Ten post był ostatnio modyfikowany: 09-08-2018 00:18:47 przez Dawdzio.)
09-08-2018 00:16:30
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Tibia74 Offline
Nowy
*


Liczba postów: 72
Imię: Tibia
Skąd: Podlasie
Pojazd: Romet Ogar 200
Post: #4
RE: Tylni hamulec nie działa.
Niemożliwe że klocki sie skończyły bo przedtem elegancko działał , rozebrałem poskładałem i o .Panczerze są w mocowaniach ale jest jakiś luzny , wcześniej jak hamowałem to przy końcu czuć było opór co za tym szło mocniejsze hamowanie .Nawet jak ręką docisne ten rozpierak do oporu to powinien hamować a nie hamuje
(Ten post był ostatnio modyfikowany: 09-08-2018 01:03:08 przez Tibia74.)
09-08-2018 00:57:36
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
joozek Offline
senior


Liczba postów: 1,751
Imię: Józek
Skąd: Lubin
Pojazd: Inny
Post: #5
RE: Tylni hamulec nie działa.
Nie założyłeś tego odwrotnie???



Denerwować się, to tracić własne zdrowie z powodu cudzej głupoty
09-08-2018 01:26:02
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo joozek za ten post.
Dawdzio Offline
Champion la grande prowizorra
Moderatorzy


Liczba postów: 1,644
Imię: Dawid
Skąd: Chojnów (DLE)
Pojazd: Inny Romet
Post: #6
RE: Tylni hamulec nie działa.
W sensie koła? Nie, tam tak idzie. Hamulec nożny jest na linkę z prawej, ale na kole z lewej. Co ciekawe oba koła są identyczne, więc można je zamieniać miejscami.

Zapytam jeszcze raz, dokładniej: czy dźwignia do której mocujesz linkę jest dobrze zamocowana na osi? Może po prostu się na niej ślizga.

Wzmożona kontrola społeczna złomowisk podstawą sukcesów w zdobywaniu interesującego mienia.
(Ten post był ostatnio modyfikowany: 09-08-2018 01:35:10 przez Dawdzio.)
09-08-2018 01:34:01
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 2 użytkowników postawiło piwo Dawdzio za ten post.
Tibia74 Offline
Nowy
*


Liczba postów: 72
Imię: Tibia
Skąd: Podlasie
Pojazd: Romet Ogar 200
Post: #7
RE: Tylni hamulec nie działa.
kurr.. naprowadziliście mnie chyba , nie miałem nigdy ogólnie przedniego hamulca (może dlatego ktoś z niego poprzednio zrezygnował bo klocki byly zjechane , nie interesowałem się ) a te piasty mówisz że są identyczne to je przy składaniu może pomyliłem i dałem przednia na tył !! Jutro jadę na wioske i to sprawdze . .
09-08-2018 02:31:49
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dawdzio Offline
Champion la grande prowizorra
Moderatorzy


Liczba postów: 1,644
Imię: Dawid
Skąd: Chojnów (DLE)
Pojazd: Inny Romet
Post: #8
RE: Tylni hamulec nie działa.
Koła z pewnością są identyczne. A czy pokrywy piast również? Nie pamiętam, bardzo możliwe, bo oba hamulce są na linkę, ale wydaje mi się jednak, że różnią się sposobem blokowania pokrywy o wahacz/lagę. Daj znać jak sprawdzisz.

Wzmożona kontrola społeczna złomowisk podstawą sukcesów w zdobywaniu interesującego mienia.
09-08-2018 03:00:23
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Tibia74 Offline
Nowy
*


Liczba postów: 72
Imię: Tibia
Skąd: Podlasie
Pojazd: Romet Ogar 200
Post: #9
RE: Tylni hamulec nie działa.
Pokrywy są identyczne. Sytuacja wygląda następująco : zamieniłem przednią pokrywę z tylnia. Nadal hamulec naciśnięcie rozpieraka słabo hamuje. W przednim jak działał elegancko tak działa teraz. Więc wina zjechanych klocków odpada.
09-08-2018 14:18:29
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Tibia74 Offline
Nowy
*


Liczba postów: 72
Imię: Tibia
Skąd: Podlasie
Pojazd: Romet Ogar 200
Post: #10
RE: Tylni hamulec nie działa.
Po problemie wyciągnęłem ten wielowypust trochę do góry i wzięłem rozpieraka bardziej w prawo i jakoś działa
09-08-2018 20:17:57
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2019. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Sierpień - kaziq

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
023 przerywa
Ostatni post: arcade85
Dzisiaj 00:04:52
» Odpowiedzi: 25
» Wyświetleń: 1455
Problem ze światłami
Ostatni post: Dj.bimo
Wczoraj 23:42:52
» Odpowiedzi: 3
» Wyświetleń: 441
Daelim VS 125F 1998 Klaud...
Ostatni post: Lagoon
Wczoraj 22:57:50
» Odpowiedzi: 37
» Wyświetleń: 6817
Romet 50 t1 w enduro?
Ostatni post: NoSeLatamTrochu
Wczoraj 22:36:42
» Odpowiedzi: 15
» Wyświetleń: 236
Silnik 023 numery
Ostatni post: Odrestaurator
Wczoraj 21:26:15
» Odpowiedzi: 2
» Wyświetleń: 44
Silnik 023 nie odpala
Ostatni post: Rafikk222
Wczoraj 20:53:40
» Odpowiedzi: 16
» Wyświetleń: 220
osłona łańcucha w Turingu...
Ostatni post: Plusk
Wczoraj 18:36:14
» Odpowiedzi: 4
» Wyświetleń: 96
Zatrzymanie wału romet de...
Ostatni post: NoSeLatamTrochu
Wczoraj 17:01:03
» Odpowiedzi: 12
» Wyświetleń: 515
Ogar 200 z filtrm powietr...
Ostatni post: NoSeLatamTrochu
Wczoraj 16:56:50
» Odpowiedzi: 6
» Wyświetleń: 237
Oddam pakiet 3 ram rowero...
Ostatni post: zbieracz rometów
Wczoraj 16:36:23
» Odpowiedzi: 0
» Wyświetleń: 35
Satelita '89
Ostatni post: Dawdzio
Wczoraj 13:29:56
» Odpowiedzi: 15
» Wyświetleń: 2797
Elektronika - samopomoc
Ostatni post: seler1500
Wczoraj 13:22:28
» Odpowiedzi: 77
» Wyświetleń: 9104
Był sobie Ogarek (205)
Ostatni post: Ryoko Yuki
15-09-2019 23:17:38
» Odpowiedzi: 41
» Wyświetleń: 4716
Romet Mińsk zamek schowka
Ostatni post: przybora
15-09-2019 14:07:23
» Odpowiedzi: 0
» Wyświetleń: 60
Zacięty prędkościomierz. ...
Ostatni post: Odrestaurator
15-09-2019 12:54:37
» Odpowiedzi: 1
» Wyświetleń: 105

Reklama