Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Działa tylko tylna lampa
Autor Wiadomość
bzzxc Offline
Uczeń
*


Liczba postów: 243
Imię: Jakub
Skąd: Gdynia
Pojazd: Romet Pony
Post: #1
Działa tylko tylna lampa
Witam, od jakichś 2 tygodni w mojej Pony 301 nie działa przednie światło. Raz tylko miało jakiś przebłysk na kilkanaście sekund, ale zaraz znowu zgasło. Pomyślałem, że przepaliła się żarówka, więc ją wymieniłem, chociaż wyglądała na całą. Mimo to lampa nadal nie świeci, tylna za to daje aż miło, więc cewka jest raczej w porządku. Dziś otworzyłem przednią lampę(jest w miarę nowa, o zaśniedziałych stykach nie ma mowy) i podociskałem wszystkie przewody, nadal nie działa. To samo jest we wszystkich pozycjach przełącznika. Macie pomysł czym może być to spowodowane?

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
07-07-2018 00:02:29
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 918
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #2
RE: Działa tylko tylna lampa
Sprawdź przełącznik

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)


07-07-2018 00:11:05
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo NoSeLatamTrochu za ten post.
bzzxc Offline
Uczeń
*


Liczba postów: 243
Imię: Jakub
Skąd: Gdynia
Pojazd: Romet Pony
Post: #3
Działa tylko tylna lampa
Dzisiaj w nim poprawiałem wszystkie kable i nic, z odłączonym przełącznikiem to samo.

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
07-07-2018 00:36:05
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 918
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #4
RE: Działa tylko tylna lampa
U mnie kiedyś było tak że te blaszki które stykają się z żarówką się odgięły, wystarczyło je lekko dogiąć. Sprawdź to, ew. papierem ściernym przetrzyj

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)


07-07-2018 00:38:18
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 2 użytkowników postawiło piwo NoSeLatamTrochu za ten post.
bzzxc Offline
Uczeń
*


Liczba postów: 243
Imię: Jakub
Skąd: Gdynia
Pojazd: Romet Pony
Post: #5
Działa tylko tylna lampa
Jutro się zabiorę za to, dzięki

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
07-07-2018 00:40:54
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 918
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #6
RE: Działa tylko tylna lampa
Jak nie to sprawdź masę żarówki i wszystkie kable po kolei od stacyjki do przełącznika po oprawkę. Najlepiej miernikiem bądź żarówką i akumulatorem.

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)


07-07-2018 00:47:59
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo NoSeLatamTrochu za ten post.
kacperszkudlarek Offline
Kombajnista
*


Liczba postów: 852
Imię: Kacper
Skąd: Obory(PPL)
Pojazd: Romet 2375

Forumowy Garaż: 4
Post: #7
RE: Działa tylko tylna lampa
Sprawdź czy nie masz gdzieś przetartego kabla przy cewce od świateł.

Kupię ramę z dokumentami do rometa 2375/50 t-1 lub całego rometa 2375/50 t-1 z dokumentami
Fp https://www.facebook.com/Sprz%C4%99ty-z-...516785872/ Fp
Diesel to jest to!
07-07-2018 12:40:19
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo kacperszkudlarek za ten post.
seler1500 Offline
The Grand Rectifier
Moderatorzy


Liczba postów: 1,414
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #8
RE: Działa tylko tylna lampa
Przecież tylna świeci...

Andrij Prowizorkov
07-07-2018 14:02:53
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo seler1500 za ten post.
Majerano Offline
Technik
*


Liczba postów: 541
Imię: Przemek
Skąd: małopolskie
Pojazd: Romet Ogar 200

Forumowy Garaż: 4
Post: #9
RE: Działa tylko tylna lampa
Pewnie nie ma masy z przodu

Kiedyś to były czasy! Teraz to w ogóle nie ma czasów!
____________________________________________________
Panie, romet musi kopcić!
07-07-2018 14:17:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 2 użytkowników postawiło piwo Majerano za ten post.
Quake96 Offline
Zielono mi :D
Moderatorzy


Liczba postów: 2,589
Imię: Piotr
Skąd: Bydgoszcz
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #10
RE: Działa tylko tylna lampa
Jak wyżej. Standardowa sprawa. Masy nie ma. U mnie też to nie raz przerabiałem. Co jeszcze śmieszniejsze. Łapałem dwie osobne masy na jednej ze śrub lampy, jedną do gaszenia, drugą do świateł. Zdarzało się, że gaszenie działało, a światło nie krejzi Polecam więc podpiąć się ze światłem pod masę gaszenia, jeśli takową masz osobno i sprawdzić czy wtedy zadziała.

Romet to dziwna bestia.

- Patrz pan, ale ciśnie tą jawką, no wariat!
- Ale panie, to dopiero drugi bieg się kończy...


"Skończyło się jak Bruce Lee, czy misja w kosmodromach
Nie nagra tego Grundig czy Unitra Diora...."
07-07-2018 15:57:42
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo Quake96 za ten post.
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 918
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #11
RE: Działa tylko tylna lampa
Tak jak pisałem Big Grin

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)


07-07-2018 17:54:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo NoSeLatamTrochu za ten post.
bzzxc Offline
Uczeń
*


Liczba postów: 243
Imię: Jakub
Skąd: Gdynia
Pojazd: Romet Pony
Post: #12
Działa tylko tylna lampa
Dziękuję wszystkim za pomoc, wasza diagnoza okazała się trafna. Blaszka od masy odgięła się i nie dotykała żarówki, teraz wszystko działa.

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
07-07-2018 19:10:35
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2019. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Czerwiec - joozek

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Kolejny złomek na strychu...
Ostatni post: Szatek
Dzisiaj 09:16:23
» Odpowiedzi: 3
» Wyświetleń: 55
023 - strzelał z gaźnika,...
Ostatni post: rafi555
Dzisiaj 08:21:49
» Odpowiedzi: 14
» Wyświetleń: 154
X czy Y?
Ostatni post: zbieracz rometów
Dzisiaj 03:54:20
» Odpowiedzi: 3469
» Wyświetleń: 566790
siema ✌
Ostatni post: zbieracz rometów
Dzisiaj 01:32:26
» Odpowiedzi: 3
» Wyświetleń: 32
Romet 100 - ile wart?
Ostatni post: Tha Playah
Dzisiaj 00:39:49
» Odpowiedzi: 6
» Wyświetleń: 60
Potzrebny katalog częsci
Ostatni post: Vladi
Dzisiaj 00:04:43
» Odpowiedzi: 1
» Wyświetleń: 29
Wszystkie kolory Charta
Ostatni post: Vladi
Wczoraj 23:56:20
» Odpowiedzi: 7
» Wyświetleń: 1385
Romet Ogar 205 -malowanie
Ostatni post: Odrestaurator
Wczoraj 23:36:48
» Odpowiedzi: 2
» Wyświetleń: 44
Motorynka swap 110 cm3 i ...
Ostatni post: seler1500
Wczoraj 21:19:05
» Odpowiedzi: 557
» Wyświetleń: 60495
problem ze zmieszczeniem ...
Ostatni post: rafi555
Wczoraj 19:14:38
» Odpowiedzi: 3
» Wyświetleń: 49
siema
Ostatni post: rafi555
Wczoraj 17:49:39
» Odpowiedzi: 2
» Wyświetleń: 22
gumy/osłony amortyzatora
Ostatni post: jacomoto
Wczoraj 17:00:18
» Odpowiedzi: 6
» Wyświetleń: 424
Mocowania/ uchwyty pompki...
Ostatni post: Jorginsson
Wczoraj 15:05:08
» Odpowiedzi: 0
» Wyświetleń: 49
Klasyczny Romet dla wysok...
Ostatni post: picasso44
Wczoraj 14:24:23
» Odpowiedzi: 0
» Wyświetleń: 62
KTM 250 gabriel0
Ostatni post: Odrestaurator
Wczoraj 12:29:25
» Odpowiedzi: 9
» Wyświetleń: 283

Reklama