Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 1 głosów - 3 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
ogar 200 nie odpala
Autor Wiadomość
NoSeLatamTrochu Offline
Sen na jawie
*


Liczba postów: 567
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #1
ogar 200 nie odpala
Witam ogar nie odpala
świeżo nowy cylinder założony
Strasznie słaba iskra
Wymienione platynki, kondensator
Chyba dobrze odizolowane (wyczerpała mi sie bateria w mierniku)
iskra słabiutka słabo widoczna ogar nie odpala zapłon był regulowany
09-05-2018 17:08:38
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
TheKocur Online
Uczeń
*


Liczba postów: 163
Imię: Łukasz
Skąd: Sieczka
Pojazd: Romet Ogar 200
Post: #2
RE: ogar 200 nie odpala
jak słaba iskra to zmniejsz przerwę na świecy i zobacz czy odpali.
Mój kadet to chodzi tylko na przerwie 0.2 mm Wink
09-05-2018 18:44:06
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
charper Offline
detyfusan
*


Liczba postów: 2,038
Imię: Wojtek
Skąd: ze wsi
Pojazd: Romet Chart
Post: #3
RE: ogar 200 nie odpala
zmierz rezystencje cewki NN i przysun rdzenie do magneta na odległość 0,5mm. przeprowadź mase z silnika do ramy. popraw masę przy cewce WN.
(Ten post był ostatnio modyfikowany: 09-05-2018 19:27:59 przez charper.)
09-05-2018 19:26:52
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Sen na jawie
*


Liczba postów: 567
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #4
RE: ogar 200 nie odpala
O co chodzi z tą rezystęcją ?? cewki NN ? (zapłonowa??) Spróbuję jutro przysunąć
Zanim założyłem cylinder to całą inst. i wszystko sprawdzałem miernikiem (ciągłości obw. i masa) to piszczał aż miło jutro kupię baterię sprawdzę jeszcze raz

aaaaa zmierz a ja przeczytałem zmniejsz
Jak zmierzyć ? Co na mierniku ustawić ?
Kiedyć mierzyłem coś z cewkami to mi 1,4 wyszło z tego co pamiętam

dodam że jak podłączyłem wszystkie cewki w magnecie to taka sama była
(Ten post był ostatnio modyfikowany: 09-05-2018 20:13:22 przez NoSeLatamTrochu.)
09-05-2018 20:09:30
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Sen na jawie
*


Liczba postów: 567
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #5
RE: ogar 200 nie odpala
chciałbym tylko dodać że od razu kiedy ostatnio działał to tylko platynki i kondensator zostały wymienione
10-05-2018 11:54:47
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Sen na jawie
*


Liczba postów: 567
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #6
RE: ogar 200 nie odpala
cewka zapłonowa sprawna przysunąłem ją trochę do mmagneta
posprawdzałem miernikiem
ustawiłem zapłon i przerwę
a iskra nadal jest taka jak była
10-05-2018 13:52:02
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
TheKocur Online
Uczeń
*


Liczba postów: 163
Imię: Łukasz
Skąd: Sieczka
Pojazd: Romet Ogar 200
Post: #7
RE: ogar 200 nie odpala
zrób zapłon bateryjny według tego schematu: http://chlopcyrometowcy.pl/hosting/image...832610.png
Pamiętaj o odłączeniu kabelków od cewki butelkowej , te które idą od tej cewki przy wirniku ( magnecie)
10-05-2018 16:31:17
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Sen na jawie
*


Liczba postów: 567
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #8
RE: ogar 200 nie odpala
zrobiłembayteryjny zanim napisałeśBig GrinBig GrinBig Grin
i odpalił
potem zrobiłem już normalnie i też odpalał chociaż była słaba iskra
ale dobrze chodzi tylko na wolnych obrotach i strasznie się grzeje
i niewiarygodnie cicho chodzi jakby go nie było
dodam tylko że no wy zestaw tłok cylinder itp
ale się nie wkręca i gaśnie

a i cewki wszystkie sprawdzałem to dobre wszystkie
a iskra nadal mała więc pomocy
wymieniłem kabel wn i też jest różnica
dodam że na samym kablu nawet pokaźna iskra na różynch fajkach sprawdzałem i świecach
(Ten post był ostatnio modyfikowany: 10-05-2018 21:09:51 przez NoSeLatamTrochu.)
10-05-2018 21:00:16
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo NoSeLatamTrochu za ten post.
charper Offline
detyfusan
*


Liczba postów: 2,038
Imię: Wojtek
Skąd: ze wsi
Pojazd: Romet Chart
Post: #9
RE: ogar 200 nie odpala
upewnij się ze masz cewke zapłonową a nie świetlną na przykład.
10-05-2018 21:14:28
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Sen na jawie
*


Liczba postów: 567
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #10
RE: ogar 200 nie odpala
zapłonowa na pewno przecież kkiedyś działało to chyba by sie jakoś nie zmieniła w świetlną
10-05-2018 21:21:20
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Sen na jawie
*


Liczba postów: 567
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #11
RE: ogar 200 nie odpala
witam dzisiaj rano chciałem go odpalić i wyregulować
niby coś tam odpalił ale sie wgl nie wkręcał i zgasł potem nie szło już go odpalić tylko fukał w gaźnik
wziąłem sie za zapłon bo był źle ustawiony (ale palił) ustawiłem na 2 mm i 0.4 na platynkach (wcześniej była inna przerwa) no i próbuję go palić to nawet sie nie odzywał
wlałem kielicha też nie odpalił zrobiłem bateryjny też nie odpalił, a iskra mizerna tak jak przedtem (na bateryjnym elegancka )
proszę i liczę na pomoc
z góry dzieki

zapłon ustawiałem miernikiem,
a tak sie natrudziłem bo co ustawiłem to jak przykręciłem to sie przestawiał
(Ten post był ostatnio modyfikowany: 11-05-2018 14:35:10 przez NoSeLatamTrochu.)
11-05-2018 14:34:00
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 611
Imię: Rafał
Skąd: z daleka (OPJ)
Pojazd: Romet Chart
Post: #12
RE: ogar 200 nie odpala
Platynki dobrze odizolowane? Schodzą się równo? Cewka butelkowa sprawna? Cewka zapłonowa nie ma przebicia? Fajka zapłonowa w porządku, opornik nie ma przerwy? Połączenia dobre, bez luźnych i zaśniedziałych styków? Masa w porządku?

Andrij Prowizorkov
11-05-2018 15:13:10
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Sen na jawie
*


Liczba postów: 567
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #13
RE: ogar 200 nie odpala
wszystko git odizolowane posprawdzane iskra jest ale słaba
nawet już teraz odpala i jeździ ale chwile pojeździ i go zalewa bo za słaba iskra
świeca lekko mokra ale próbowałem zmniejszyć poziom paliwa to nie chciał jechać
Pomocy
11-05-2018 17:28:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 611
Imię: Rafał
Skąd: z daleka (OPJ)
Pojazd: Romet Chart
Post: #14
RE: ogar 200 nie odpala
Świeca dobra?

Jakby wszystko było git, jeździłby dobrze Big Grin

Andrij Prowizorkov
(Ten post był ostatnio modyfikowany: 12-05-2018 10:27:42 przez seler1500.)
12-05-2018 10:27:13
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Sen na jawie
*


Liczba postów: 567
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #15
RE: ogar 200 nie odpala
na świecach 3 sprawdzałem na jednej wgl nie było a na 2 to samo
pomocy bo chciałbym dzisiaj też pojeździć
dodam że wczoraj jak go zatankowałem to odmówił posłuszeństwa

nagram dzisiaj film żeby wam przybliżyć sytuację

i sprawdzę jeszcze dzisiaj masę tak jak dużo osób mówi
tylko nie wiem gdzie to sprawdzić (przy cewce w/n ? ten kabelek od 1? czy gdzie )
(Ten post był ostatnio modyfikowany: 12-05-2018 10:52:50 przez NoSeLatamTrochu.)
12-05-2018 10:48:35
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Lipiec - bkrukl

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Ścina klin na wale
Ostatni post: seler1500
Dzisiaj 23:33:16
» Odpowiedzi: 10
» Wyświetleń: 54
Ostateczne składanie siln...
Ostatni post: Pan Zdzisław
Dzisiaj 23:32:57
» Odpowiedzi: 266
» Wyświetleń: 4806
romety by rafi555
Ostatni post: rafi555
Dzisiaj 23:09:01
» Odpowiedzi: 42
» Wyświetleń: 3742
Witam
Ostatni post: Paweł123
Dzisiaj 22:49:08
» Odpowiedzi: 0
» Wyświetleń: 4
Nowa zdobycz Motorowerzys...
Ostatni post: rafi555
Dzisiaj 22:12:16
» Odpowiedzi: 3
» Wyświetleń: 57
Urwany stelaż bagażnika m...
Ostatni post: Motorowerzystka
Dzisiaj 21:28:33
» Odpowiedzi: 2
» Wyświetleń: 46
Jawka sie pier.. buczy i ...
Ostatni post: Tibia74
Dzisiaj 20:56:59
» Odpowiedzi: 1
» Wyświetleń: 32
Mój pierwszy Ogar 205
Ostatni post: Marian2350
Dzisiaj 20:09:01
» Odpowiedzi: 16
» Wyświetleń: 742
Sprzęgło Ogar 205
Ostatni post: TheKocur
Dzisiaj 19:32:24
» Odpowiedzi: 6
» Wyświetleń: 44
Garażowy vlog
Ostatni post: skinder
Dzisiaj 19:02:48
» Odpowiedzi: 63
» Wyświetleń: 3905
Dziwny problem z pracą 02...
Ostatni post: mad jaro
Dzisiaj 18:56:28
» Odpowiedzi: 14
» Wyświetleń: 961
Romet Ogar 200 '85 by Ser...
Ostatni post: MSerwus
Dzisiaj 18:29:58
» Odpowiedzi: 14
» Wyświetleń: 464
HM CRE 50 06' - Red Bull
Ostatni post: Jestem Marek
Dzisiaj 18:20:43
» Odpowiedzi: 5
» Wyświetleń: 222
Poszukuję nowych karterów...
Ostatni post: Tomekk123
Dzisiaj 14:07:09
» Odpowiedzi: 2
» Wyświetleń: 81
Sprzedam Rometa Jubilata ...
Ostatni post: RaszkoV
Dzisiaj 13:37:28
» Odpowiedzi: 0
» Wyświetleń: 32

Zapraszamy

Reklama