Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Dziwny problem.
Autor Wiadomość
Patryko350 Offline
Nowy
*


Liczba postów: 113
Imię: Patryk
Skąd: Siedlików
Pojazd: Romet Ogar 205
Post: #1
Dziwny problem.
Witam.

Gdzieś tak od tygodnia Romet ma pewien problem, i jakoś nie umiem se z tym poradzić.

Otóż silnik pali od kopa normalnie pracuje, lecz po włączeniu świateł nie gaśnie od razu tylko go przerywa czyli, raz go złapie i zgaśnie na światłach a raz nie czasami jak poczekam aż silnik się nagrzeje to chodzi na tych światłach i nie gaśnie, jest też tak że złapie go lecz puści i chodzi dalej i znowu.

Wyczyściłem zapłon to samo, żadnych przetarć na kablach, w lampie konektorki izolką zabezpieczyłem żeby czasami nic się nie stykało też to samo, przerwy na przerywaczu i na świecy też prawidłowe.

Sam nie wiem co mu dolega.
(Ten post był ostatnio modyfikowany: 09-03-2018 23:35:10 przez Patryko350.)
09-03-2018 23:27:31
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
gerris Offline
Nowy
*


Liczba postów: 64
Imię: Wojciech
Skąd: Ciecierzyn
Pojazd: Inny
Post: #2
RE: Dziwny problem.
Masz zbyt dużą przerwę na przerywaczu.

Czasem zgodna z instrukcją nie oznacza dobra.
(Ten post był ostatnio modyfikowany: 09-03-2018 23:48:36 przez gerris.)
09-03-2018 23:46:58
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo gerris za ten post.
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2019. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Styczeń - RaszkoV

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Pytanie czysto orientacyj...
Ostatni post: Motorowerzystka
Dzisiaj 02:09:04
» Odpowiedzi: 10
» Wyświetleń: 113
romety by rafi555
Ostatni post: Majerano
Dzisiaj 02:06:28
» Odpowiedzi: 92
» Wyświetleń: 10622
WSK B1/SHL 175 - kolejny ...
Ostatni post: Majerano
Dzisiaj 01:42:35
» Odpowiedzi: 7
» Wyświetleń: 254
FSM Kangur '90
Ostatni post: RaszkoV
Dzisiaj 00:26:13
» Odpowiedzi: 7
» Wyświetleń: 117
Jawa 223.2 Mustang 1980 r...
Ostatni post: heli126
Wczoraj 23:16:15
» Odpowiedzi: 45
» Wyświetleń: 8443
Tylne tuleje Romet kadet
Ostatni post: joozek
Wczoraj 23:02:02
» Odpowiedzi: 1
» Wyświetleń: 34
Różne długości dźwigni sp...
Ostatni post: rafi555
Wczoraj 22:23:28
» Odpowiedzi: 14
» Wyświetleń: 924
Lozysko pfi
Ostatni post: remix301
Wczoraj 22:21:31
» Odpowiedzi: 2
» Wyświetleń: 50
Pony m2 Sławek
Ostatni post: slawek6-95
Wczoraj 22:17:30
» Odpowiedzi: 4
» Wyświetleń: 179
Dziwne koło ogar
Ostatni post: Motorowerzystka
Wczoraj 21:55:09
» Odpowiedzi: 1
» Wyświetleń: 72
Odkręcanie magnesów magne...
Ostatni post: seler1500
Wczoraj 21:38:26
» Odpowiedzi: 14
» Wyświetleń: 182
Ogar 200 stracił biegi
Ostatni post: NoSeLatamTrochu
Wczoraj 20:19:56
» Odpowiedzi: 10
» Wyświetleń: 243
[Wiki] Romet 50-TS-1 (236...
Ostatni post: Szatek
Wczoraj 18:56:56
» Odpowiedzi: 20
» Wyświetleń: 6108
[Wiki] Romet 50-T-1 (2370...
Ostatni post: Szatek
Wczoraj 18:53:19
» Odpowiedzi: 65
» Wyświetleń: 17461
Części do WSK 175 / 125
Ostatni post: Gustloff
Wczoraj 17:14:53
» Odpowiedzi: 0
» Wyświetleń: 49

Reklama