Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Ogar 900 - brak prądu
Autor Wiadomość
godzix Offline
Praktykant
*


Liczba postów: 398
Imię: Łukasz
Skąd: Żurawica
Pojazd: Inny Romet
Post: #1
Ogar 900 - brak prądu
Witam, mam problem z moim ogarem 900. Dzisiaj rano sobie jeździłem, aż tu nagle, zgasły światła. Rozebrałem wszystko, prądu dalej nie ma. Masa jest, wszystko jest. No to rozebrałem zapłon, wszystko idealne. Sprawdzam prąd na kablach, a tu nic. Na jednym kablu 38v, a reszta po 0.0... Planuje dać zapłon dwu cewkowy, bo taki mam, tylko muszę kupić ściągacz do magneta, bo nie mam jak zdjąć tego na 6cewek. Ale mam pytanie, z czego mogły spalić się te cewki? Dodam że zawsze z tamtąd uciekał dym, dlatego podejrzenie że cewki się paliły, aż wkońcu wypaliły.
11-11-2014 15:46:28
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
plusminus Offline
Technik
*


Liczba postów: 1,000
Imię: Iwo
Skąd: Lubelskie
Pojazd: Inny
Post: #2
RE: Ogar 900 - brak prądu
Szybciej regulator stracił masę lub się spalił dając duże napięcie na wszystkie odbiorniki, które się spaliły. Miałem routera(do naprawy), który na postoju dawał 48V na wyjściu na akumulator. :F

"Co to jest takie niebieskie pod siedzeniem????

To coś to jest turbina Mixolu, nie grzeb tam bo Ci łapy urwie."

Moje BP
11-11-2014 15:58:57
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
godzix Offline
Praktykant
*


Liczba postów: 398
Imię: Łukasz
Skąd: Żurawica
Pojazd: Inny Romet
Post: #3
RE: Ogar 900 - brak prądu
Ale prądu nie ma na czystych kablach, nie z regulatora. Sprawdzałem bezpośrednio z zapłonu
11-11-2014 16:30:44
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Maj - Bercik01

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Cześć z CZ
Ostatni post: marwaski
Dzisiaj 13:08:25
» Odpowiedzi: 21
» Wyświetleń: 562
Niebieski Komar 3 z 1975r...
Ostatni post: rafi555
Dzisiaj 12:33:23
» Odpowiedzi: 31
» Wyświetleń: 5028
Kultowy Motorower Romet O...
Ostatni post: MotoPasjonat
Dzisiaj 12:27:33
» Odpowiedzi: 55
» Wyświetleń: 4565
Moduł chart
Ostatni post: stqc
Dzisiaj 12:21:27
» Odpowiedzi: 5
» Wyświetleń: 31
Motorynka bez papierów
Ostatni post: bzzxc
Dzisiaj 10:38:43
» Odpowiedzi: 10
» Wyświetleń: 120
Sprzedam bak, kanapę i am...
Ostatni post: Motorowerzystka
Dzisiaj 09:53:26
» Odpowiedzi: 3
» Wyświetleń: 216
Czujnik poziomu paliwa ta...
Ostatni post: NoSeLatamTrochu
Dzisiaj 08:53:04
» Odpowiedzi: 19
» Wyświetleń: 177
Marzenia sie spełniają......
Ostatni post: darek23
Dzisiaj 08:50:11
» Odpowiedzi: 167
» Wyświetleń: 13982
Prototym Komar tandem
Ostatni post: nie_mientki
Dzisiaj 01:22:36
» Odpowiedzi: 10
» Wyświetleń: 331
problem z karterami
Ostatni post: ananas
Wczoraj 23:59:36
» Odpowiedzi: 4
» Wyświetleń: 71
Kolor ramy
Ostatni post: Kapixx1997
Wczoraj 23:39:28
» Odpowiedzi: 2
» Wyświetleń: 83
Znaleziska złomowe
Ostatni post: rafi555
Wczoraj 23:15:40
» Odpowiedzi: 2604
» Wyświetleń: 473703
Ogr 205 :)
Ostatni post: Ratman
Wczoraj 22:25:33
» Odpowiedzi: 43
» Wyświetleń: 1227
[z]częsci na komar motory...
Ostatni post: bimber
Wczoraj 22:24:28
» Odpowiedzi: 1
» Wyświetleń: 84
Nie ma sily !
Ostatni post: Dawdzio
Wczoraj 21:50:17
» Odpowiedzi: 66
» Wyświetleń: 1078

Zapraszamy

Reklama