Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Ogar 900 - brak prądu
Autor Wiadomość
godzix Offline
Praktykant
*


Liczba postów: 398
Imię: Łukasz
Skąd: Żurawica
Pojazd: Inny Romet
Post: #1
Ogar 900 - brak prądu
Witam, mam problem z moim ogarem 900. Dzisiaj rano sobie jeździłem, aż tu nagle, zgasły światła. Rozebrałem wszystko, prądu dalej nie ma. Masa jest, wszystko jest. No to rozebrałem zapłon, wszystko idealne. Sprawdzam prąd na kablach, a tu nic. Na jednym kablu 38v, a reszta po 0.0... Planuje dać zapłon dwu cewkowy, bo taki mam, tylko muszę kupić ściągacz do magneta, bo nie mam jak zdjąć tego na 6cewek. Ale mam pytanie, z czego mogły spalić się te cewki? Dodam że zawsze z tamtąd uciekał dym, dlatego podejrzenie że cewki się paliły, aż wkońcu wypaliły.
11-11-2014 15:46:28
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
plusminus Offline
Technik
*


Liczba postów: 999
Imię: Iwo
Skąd: Lubelskie
Pojazd: Inny
Post: #2
RE: Ogar 900 - brak prądu
Szybciej regulator stracił masę lub się spalił dając duże napięcie na wszystkie odbiorniki, które się spaliły. Miałem routera(do naprawy), który na postoju dawał 48V na wyjściu na akumulator. :F

"Co to jest takie niebieskie pod siedzeniem????

To coś to jest turbina Mixolu, nie grzeb tam bo Ci łapy urwie."

Moje BP
11-11-2014 15:58:57
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
godzix Offline
Praktykant
*


Liczba postów: 398
Imię: Łukasz
Skąd: Żurawica
Pojazd: Inny Romet
Post: #3
RE: Ogar 900 - brak prądu
Ale prądu nie ma na czystych kablach, nie z regulatora. Sprawdzałem bezpośrednio z zapłonu
11-11-2014 16:30:44
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2018. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Sierpień - Paweł od Mińska

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Romet pony motorynka
Ostatni post: wiczi
Dzisiaj 11:21:46
» Odpowiedzi: 0
» Wyświetleń: 2
Amortyzatory 2350
Ostatni post: Adam 12
Dzisiaj 11:12:46
» Odpowiedzi: 0
» Wyświetleń: 4
Zakup komara z silnikiem ...
Ostatni post: Suwmiarka
Dzisiaj 11:10:28
» Odpowiedzi: 2
» Wyświetleń: 68
Mała Włoszka
Ostatni post: Taśma
Dzisiaj 10:26:18
» Odpowiedzi: 9
» Wyświetleń: 239
Główka ramy ma luzy
Ostatni post: Ogar333
Dzisiaj 09:04:32
» Odpowiedzi: 17
» Wyświetleń: 232
Romet z Wisły - Czy da si...
Ostatni post: halcik
Dzisiaj 08:04:23
» Odpowiedzi: 13
» Wyświetleń: 141
Ja mu w gas, a on zgas
Ostatni post: bkrukl
Dzisiaj 08:03:21
» Odpowiedzi: 17
» Wyświetleń: 217
Komar Sport
Ostatni post: greg918
Dzisiaj 02:20:05
» Odpowiedzi: 13
» Wyświetleń: 883
Chart LC RoberTa
Ostatni post: gabriel0
Wczoraj 23:54:57
» Odpowiedzi: 68
» Wyświetleń: 2850
Romet ogar 200 BY Patryko...
Ostatni post: Patryko350
Wczoraj 23:20:17
» Odpowiedzi: 15
» Wyświetleń: 349
Romet Jubilat 2 z 1987 ro...
Ostatni post: zaz
Wczoraj 23:18:23
» Odpowiedzi: 17
» Wyświetleń: 389
Romet Orkan 1989
Ostatni post: TomaszM-k
Wczoraj 23:04:10
» Odpowiedzi: 2
» Wyświetleń: 86
Towarzysze! Obywatele! Lu...
Ostatni post: robert2006p
Wczoraj 23:00:24
» Odpowiedzi: 15
» Wyświetleń: 452
Licznik Mera - nie nalicz...
Ostatni post: silar
Wczoraj 22:43:06
» Odpowiedzi: 4
» Wyświetleń: 121
Romet Kadet 86r. "Jak fen...
Ostatni post: rafi555
Wczoraj 22:21:38
» Odpowiedzi: 3
» Wyświetleń: 118

Zapraszamy

Reklama