Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Ogar 900 - brak prądu
Autor Wiadomość
godzix Offline
Praktykant
*


Liczba postów: 398
Imię: Łukasz
Skąd: Żurawica
Pojazd: Inny Romet
Post: #1
Ogar 900 - brak prądu
Witam, mam problem z moim ogarem 900. Dzisiaj rano sobie jeździłem, aż tu nagle, zgasły światła. Rozebrałem wszystko, prądu dalej nie ma. Masa jest, wszystko jest. No to rozebrałem zapłon, wszystko idealne. Sprawdzam prąd na kablach, a tu nic. Na jednym kablu 38v, a reszta po 0.0... Planuje dać zapłon dwu cewkowy, bo taki mam, tylko muszę kupić ściągacz do magneta, bo nie mam jak zdjąć tego na 6cewek. Ale mam pytanie, z czego mogły spalić się te cewki? Dodam że zawsze z tamtąd uciekał dym, dlatego podejrzenie że cewki się paliły, aż wkońcu wypaliły.
11-11-2014 15:46:28
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
plusminus Offline
Technik
*


Liczba postów: 1,009
Imię: Iwo
Skąd: Lubelskie
Pojazd: Inny
Post: #2
RE: Ogar 900 - brak prądu
Szybciej regulator stracił masę lub się spalił dając duże napięcie na wszystkie odbiorniki, które się spaliły. Miałem routera(do naprawy), który na postoju dawał 48V na wyjściu na akumulator. :F

"Co to jest takie niebieskie pod siedzeniem????

To coś to jest turbina Mixolu, nie grzeb tam bo Ci łapy urwie."

Moje BP
11-11-2014 15:58:57
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
godzix Offline
Praktykant
*


Liczba postów: 398
Imię: Łukasz
Skąd: Żurawica
Pojazd: Inny Romet
Post: #3
RE: Ogar 900 - brak prądu
Ale prądu nie ma na czystych kablach, nie z regulatora. Sprawdzałem bezpośrednio z zapłonu
11-11-2014 16:30:44
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2019. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Luty - malgister

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Sprzęgło odśrodkowe do 02...
Ostatni post: NoSeLatamTrochu
Dzisiaj 21:21:54
» Odpowiedzi: 4
» Wyświetleń: 104
Witam
Ostatni post: remix301
Dzisiaj 21:01:01
» Odpowiedzi: 2
» Wyświetleń: 57
KOMAR 3 2350 - 1972 - Kol...
Ostatni post: bkrukl
Dzisiaj 19:32:54
» Odpowiedzi: 53
» Wyświetleń: 7101
Zlot w Rudzie Śląskiej Ro...
Ostatni post: Ryoko Yuki
Dzisiaj 19:09:39
» Odpowiedzi: 7
» Wyświetleń: 335
Drugi Romet 2362, czyli o...
Ostatni post: Szatek
Dzisiaj 18:12:58
» Odpowiedzi: 240
» Wyświetleń: 44758
Romet Ogar 205 '86/ 50-TS...
Ostatni post: Jorginsson
Dzisiaj 16:59:07
» Odpowiedzi: 54
» Wyświetleń: 3702
Regeneracja przedniego i ...
Ostatni post: joozek
Dzisiaj 13:52:28
» Odpowiedzi: 298
» Wyświetleń: 87683
Romet Ogar 200 by Gadzik
Ostatni post: Majerano
Dzisiaj 13:47:31
» Odpowiedzi: 8
» Wyświetleń: 382
Motorowerzystka i cińcik ...
Ostatni post: seler1500
Dzisiaj 01:27:29
» Odpowiedzi: 146
» Wyświetleń: 27215
Wymiary napisu MALWA
Ostatni post: hmmichal
Dzisiaj 01:02:58
» Odpowiedzi: 0
» Wyświetleń: 52
WSK B1/SHL 175 - kolejny ...
Ostatni post: rafi555
Wczoraj 22:52:25
» Odpowiedzi: 33
» Wyświetleń: 1578
Romet Ogar 200 1986r.
Ostatni post: zaz
Wczoraj 22:45:11
» Odpowiedzi: 3
» Wyświetleń: 115
Czego słuchają rometowcy?
Ostatni post: Szymon72
Wczoraj 22:31:25
» Odpowiedzi: 102
» Wyświetleń: 7192
Zmniejszenie średnicy tul...
Ostatni post: Wojciszek
Wczoraj 22:15:25
» Odpowiedzi: 2
» Wyświetleń: 71
Był sobie Ogarek (205)
Ostatni post: rafi555
Wczoraj 20:48:49
» Odpowiedzi: 14
» Wyświetleń: 680

Reklama