Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Ogar 900 - brak prądu
Autor Wiadomość
godzix Offline
Praktykant
*


Liczba postów: 398
Imię: Łukasz
Skąd: Żurawica
Pojazd: Inny Romet
Post: #1
Ogar 900 - brak prądu
Witam, mam problem z moim ogarem 900. Dzisiaj rano sobie jeździłem, aż tu nagle, zgasły światła. Rozebrałem wszystko, prądu dalej nie ma. Masa jest, wszystko jest. No to rozebrałem zapłon, wszystko idealne. Sprawdzam prąd na kablach, a tu nic. Na jednym kablu 38v, a reszta po 0.0... Planuje dać zapłon dwu cewkowy, bo taki mam, tylko muszę kupić ściągacz do magneta, bo nie mam jak zdjąć tego na 6cewek. Ale mam pytanie, z czego mogły spalić się te cewki? Dodam że zawsze z tamtąd uciekał dym, dlatego podejrzenie że cewki się paliły, aż wkońcu wypaliły.
11-11-2014 15:46:28
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
plusminus Offline
Technik
*


Liczba postów: 999
Imię: Iwo
Skąd: Lubelskie
Pojazd: Inny
Post: #2
RE: Ogar 900 - brak prądu
Szybciej regulator stracił masę lub się spalił dając duże napięcie na wszystkie odbiorniki, które się spaliły. Miałem routera(do naprawy), który na postoju dawał 48V na wyjściu na akumulator. :F

"Co to jest takie niebieskie pod siedzeniem????

To coś to jest turbina Mixolu, nie grzeb tam bo Ci łapy urwie."

Moje BP
11-11-2014 15:58:57
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
godzix Offline
Praktykant
*


Liczba postów: 398
Imię: Łukasz
Skąd: Żurawica
Pojazd: Inny Romet
Post: #3
RE: Ogar 900 - brak prądu
Ale prądu nie ma na czystych kablach, nie z regulatora. Sprawdzałem bezpośrednio z zapłonu
11-11-2014 16:30:44
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2018. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Listopad - jacomoto

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Iskrownik Ogar 205
Ostatni post: halcik
Dzisiaj 20:03:43
» Odpowiedzi: 4
» Wyświetleń: 47
Pokrowiec siedzenia Komar
Ostatni post: aeroxteam2
Dzisiaj 19:37:48
» Odpowiedzi: 3
» Wyświetleń: 35
Garażowy vlog
Ostatni post: skinder
Dzisiaj 19:26:38
» Odpowiedzi: 107
» Wyświetleń: 8924
Romet Komar 2350 by przem...
Ostatni post: Majerano
Dzisiaj 19:17:30
» Odpowiedzi: 82
» Wyświetleń: 13624
Strona internetowa ogar 2...
Ostatni post: gabriel0
Dzisiaj 15:53:49
» Odpowiedzi: 15
» Wyświetleń: 1028
Koszulki dla pasjonatów m...
Ostatni post: demixqqq
Dzisiaj 15:09:53
» Odpowiedzi: 4
» Wyświetleń: 76
Nowe Enduro Szymona - Suz...
Ostatni post: Odrestaurator
Dzisiaj 14:01:29
» Odpowiedzi: 44
» Wyświetleń: 6802
WSK powraca.
Ostatni post: halcik
Dzisiaj 13:24:22
» Odpowiedzi: 137
» Wyświetleń: 27430
Eska Sport - renowacja
Ostatni post: drajwer
Dzisiaj 02:28:27
» Odpowiedzi: 1
» Wyświetleń: 68
Romet Kadet 86r. "Jak fen...
Ostatni post: bzzxc
Dzisiaj 01:20:40
» Odpowiedzi: 11
» Wyświetleń: 785
Sprzęgło w Ogarze 205
Ostatni post: WujekChester
Dzisiaj 00:55:00
» Odpowiedzi: 14
» Wyświetleń: 260
Jak naprawić by nie kupow...
Ostatni post: joozek
Dzisiaj 00:34:07
» Odpowiedzi: 138
» Wyświetleń: 21103
Romet Komar 2350 z rowu :...
Ostatni post: klodian2002
Dzisiaj 00:24:01
» Odpowiedzi: 13
» Wyświetleń: 440
Kupię schowek do motorynk...
Ostatni post: czarek23100
Wczoraj 22:16:13
» Odpowiedzi: 1
» Wyświetleń: 89
Części Ogar 205
Ostatni post: Jestem Marek
Wczoraj 19:04:14
» Odpowiedzi: 10
» Wyświetleń: 1162

Reklama