Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Wątek zamknięty 
[FAQ] Ślizganie i ciągnięcie sprzęgła - przyczyny i rozwiązanie
Autor Wiadomość
kamil97 Niedostępny
Początkujący


Liczba postów: 1,711
Imię: Kamil
Skąd: Julianów- TOP
Pojazd: Inny
Post: #1
[FAQ] Ślizganie i ciągnięcie sprzęgła - przyczyny i rozwiązanie
Ślizganie, czy ciągnięcie sprzęgła może być spowodowane złym olejem, tarczami lub po prostu samą regulacją sprzęgła.

Jeśli regulacja nie pomaga należy zwrócić uwagę na rodzaj oleju.
Oleje przeznaczone do tych silników są podane w temacie: Jaki olej do silnika ?

Czasami powodem są tarcze sprzęgłowe:
Należy pamiętać, że w przypadku nowych tarcz muszą zostać one zatopione w kąpieli olejowej na 24h przed ich założeniem. Jeśli tego nie zrobimy spalimy tarczę. Czasami sprzęgło może działać nieprawidłowo, gdy tarcze nie są odpowiednio założone. Należy na to zwracać dużą uwagę przy składaniu sprzęgła.

Jeśli wszystko mamy sprawdzone należy porządnie wyregulować sprzęgło. Regulacji dokonuje się na lince przy klamce jak i dojściu linki do wodzika.

Uwaga!! Niektóre linki sprzęgła teraźniejszej produkcji bywają za długie. W takim przypadku należy zastosować dystanse na lince lub wymienić linkę na inną.


Jeżeli wkradł się błąd, czy coś zostało pominięte lub chcesz dodać coś konkretnego do tematu proszę o wiadomość PW do moderatora.

Moja skoda octavia I 1.8 SLX
(Ten post był ostatnio modyfikowany: 12-11-2013 22:18:35 przez Semmao.)
12-11-2013 19:56:20
Znajdź wszystkie posty użytkownika
[+] 1 osoba postawiła piwo kamil97 za ten post.
Reklama
Wątek zamknięty 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Kwiecień - Bartek

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Ogar 205 muli
Ostatni post: Szymon2004PL
Dzisiaj 18:40:40
» Odpowiedzi: 7
» Wyświetleń: 26
siemka
Ostatni post: kacperinjo
Dzisiaj 18:18:46
» Odpowiedzi: 1
» Wyświetleń: 5
Romet ogar 205 zalewa świ...
Ostatni post: kacperinjo
Dzisiaj 18:15:01
» Odpowiedzi: 1
» Wyświetleń: 7
Jest iskra, a nie odpala ...
Ostatni post: Norweski Zomowiec
Dzisiaj 18:08:17
» Odpowiedzi: 16
» Wyświetleń: 338
Części do automatu biegów...
Ostatni post: zmd-52
Dzisiaj 16:27:06
» Odpowiedzi: 3
» Wyświetleń: 124
Zamienię silnik 017 na 02...
Ostatni post: RometFIlip
Dzisiaj 16:18:08
» Odpowiedzi: 0
» Wyświetleń: 14
Wszystkie papiery, brak m...
Ostatni post: Voltes
Dzisiaj 15:30:45
» Odpowiedzi: 12
» Wyświetleń: 267
Wszystkie Flamingi i ich ...
Ostatni post: pioteron
Dzisiaj 15:02:30
» Odpowiedzi: 21
» Wyświetleń: 3144
Kowalewo Jubilat 2 '94 by...
Ostatni post: pawel07
Dzisiaj 11:30:37
» Odpowiedzi: 6
» Wyświetleń: 518
zapłon 12V chart
Ostatni post: Deecuu
Dzisiaj 11:09:17
» Odpowiedzi: 11
» Wyświetleń: 504
Ogar 200 by TheKocur :D
Ostatni post: TheKocur
Dzisiaj 10:24:54
» Odpowiedzi: 7
» Wyświetleń: 379
Co ja zrobiłam - kupiłam ...
Ostatni post: Motorowerzystka
Dzisiaj 10:10:41
» Odpowiedzi: 85
» Wyświetleń: 15644
Wigry 3 - identyfikacja
Ostatni post: zaz
Dzisiaj 09:13:20
» Odpowiedzi: 5
» Wyświetleń: 179
Romet ogar 200 brak iskry
Ostatni post: Quake96
Dzisiaj 00:39:15
» Odpowiedzi: 2
» Wyświetleń: 39
silnik 4t nie odpala
Ostatni post: seler1500
Wczoraj 23:36:34
» Odpowiedzi: 9
» Wyświetleń: 286

Reklama