Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Odpowiedz 
 
Ocena wątku:
  • 1 głosów - 5 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
silnik 4t nie odpala
Autor Wiadomość
Deecuu Offline
Mechatronik
*


Liczba postów: 131
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #1
silnik 4t nie odpala
Siemka, mam w skuterku silnik 139qmb- czyli jak w większośći skuterków. Problem w tym, że jeździł coraz słabiej i trudno miał odpalić a teraz ani drgnie. Kręce kręce i nawet nie zagada. Ustawiłem luz na 0.05 i 0.07 to też nie pomogło, wyczyściłem gaźnik i dalej nic, iskra jest ale nie ma zamiaru odpalić. Paliwo dochodzi do gaźnika. Wiecie jak wyregulować taki gaźnik? Z góry dzięki Big Grin
20-05-2020 23:10:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
arturwietnamczyk Offline
Rometo-maniak
*


Liczba postów: 175
Imię: Artur
Skąd: biała prudnicka
Pojazd: Romet Pony
Post: #2
RE: silnik 4t nie odpala
Według mnie kompresji niema, ewentualnie psiknij plakiem w dolot, powinien zagadać.
U mnie podstawowa regulacja to śrubka mieszanki wykręcona na 2,5 obrotu, iglicą na środku, wolne obroty według słuchu.

~~~~~~~~~~~~~~
Simson sr50 Heart
Romet pony 301 Big Grin
Romet kadet 780
Romet ogar 205
Tyler uni-sport (Romet lider)
21-05-2020 01:01:46
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
KeiSangi Offline
powrócony z bana
*


Liczba postów: 1,455
Imię: Ignaś
Skąd: Poznań
Pojazd: Romet Ogar 200
Post: #3
silnik 4t nie odpala
Wszystko wskazuje na brak kompresji.

Jeżdżę po to by jeździć,
Żyję po to by żyć.
21-05-2020 11:26:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 131
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #4
RE: silnik 4t nie odpala
(21-05-2020 11:26:37)KeiSangi napisał(a):  Wszystko wskazuje na brak kompresji.

Też nad tym myślałem, niestety nie mam jak zmierzyć kompresji, jedynie to rozebrać i sprawdzić pierścienie
21-05-2020 14:45:33
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Texas Ranger Offline
Praktykant
*


Liczba postów: 406
Imię: Michał
Skąd: mazowieckie
Pojazd: Romet Komar
Post: #5
RE: silnik 4t nie odpala
A może membrany w gaźniku padły.
21-05-2020 17:09:29
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 131
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #6
RE: silnik 4t nie odpala
(21-05-2020 17:09:29)Texas Ranger napisał(a):  A może membrany w gaźniku padły.

Odpada, założyłem nową. Sprawdziłem króciec i jest okey, wymieniłem wąż podciśnienia do zaworu paliwowego dalej nic. Podlanie paliwa pod świece nie pomogło. Aktualnie rozebrałem całą górę i głowica jest czarna grubo nagaru, tłok przebarwiony. Na pierścieniach się nie znam ale dwa od góry wydają się okey a od dołu taki z siateczka to tak jak by go nie było możliwe że przez to jest brak kompresji
21-05-2020 18:28:21
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,717
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #7
RE: silnik 4t nie odpala
Ostatni to pierścień olejowy (dwa, a pomiędzy nimi "siateczka"), środkowy to zgarniający olej, a górny to uszczelniający. Raczej nie powinno z nimi być problemu, jeśli nie ma rys na gładzi i przerwy na zamkach są odpowiednie, problem leży gdzie indziej.

Serwis ACO pod wezwaniem świętego nikasilu
22-05-2020 10:38:08
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 131
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #8
RE: silnik 4t nie odpala
odpalił! założyłem nowy tłok z pierścieniami, nowy wężyk od podciśnienia puściłem inną drogą i pierwsza próba kręcenia przy aku z auta i nic, druga i nic i za trzecim razem podczas kręcenia pompowałem paliwo rolgazem i zagadał, co najlepsze nie gasł i równo chodził. Także opcje są dwie, albo faktycznie brak kompresji i pomógł nowy tłok albo wina wężyka
26-05-2020 00:06:18
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 131
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #9
RE: silnik 4t nie odpala
radość nie trwała długo, coraz trudniej mu odpalić i słabo wkręca się na obroty. Jest jakis schemat do czego służą te wszystkie węzyki? Chodzi mi głównie o te od głowicy, które idą do filtra powietrza. Chciałbym żeby jechał szybciej niz 40km
27-05-2020 22:34:55
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,717
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #10
RE: silnik 4t nie odpala
W pokrywie zaworów jest odma, czasem też dodatkowo jest napowietrzacz spalin, albo recyrkulator, coś w ten deseń. 60-65 jest realne, kwestia zestrojenia przekładni i wywalenia blokad (czasem tulejka na wariatorze, czasem różowy przewód do modułu, czasem sam moduł zablokowany a czasem jeszcze inne kombinacje ograniczające ruch rolek w wariatorze).

Serwis ACO pod wezwaniem świętego nikasilu
27-05-2020 23:36:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 131
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #11
RE: silnik 4t nie odpala
odpaliłem i pierwsza przejażdżka to tregedia, jak ładnie trzyma wolne obroty to wcale nie ma siły na więcej, max 30km/h i to tak ledwo ledwo. Nie znalazłem czujnika obrotów, prawdopodobnie go nie ma, jedyny czujnik to impulsator na magnecie z którego idą 4 przewody, niebieski i czarno różowy-bez nich nie ma iskry, pozostałe dwa nie wiem gdzie idą. Dodatkowo te węże co na zdj, pierwotnie wszystko było podpięte do filtra powietrza jednak moim zdaniem strasznie przez to mulił-od czego one są? Jaki odblokowany moduł polecacie? W tym tygodniu zobacze co jest na wariatorze.
tutaj kilka zdj silnika:






07-06-2020 14:52:02
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Muczacha Offline
Nowy
*


Liczba postów: 4
Imię: Marcin
Skąd: Pogorzel Wielka
Pojazd: Romet Ogar 205
Post: #12
RE: silnik 4t nie odpala
Pozostałe dwa przewody są od lądowania akumulatora i od świateł. Jak naprawiałem skuter dla kolegi to też nie rozpędzał się do więcej niż 30km/h. Rozebrałem gaźnik i na kopulce od membrany był wkręcony taki ogranicznik żeby membrana się nie otwierała do końca. Odkreciłem ją i zeszlifowałem trochę tego plastiku co tam wystaje i teraz śmiga.
09-07-2020 13:26:51
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Czerwiec - Jorginsson

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Historia mojego Rometa Og...
Ostatni post: Jadek125p
Dzisiaj 09:59:04
» Odpowiedzi: 15
» Wyświetleń: 1321
Zmiana gaźnika
Ostatni post: Norweski Zomowiec
Dzisiaj 08:29:09
» Odpowiedzi: 7
» Wyświetleń: 78
Dwuseta, czyli w końcu ma...
Ostatni post: Mixol
Dzisiaj 08:25:33
» Odpowiedzi: 84
» Wyświetleń: 16099
Był sobie Ogarek (205)
Ostatni post: Ryoko Yuki
Dzisiaj 02:21:08
» Odpowiedzi: 45
» Wyświetleń: 9730
Cylinder 60cc Ogar 200
Ostatni post: trzcinka
Dzisiaj 01:48:00
» Odpowiedzi: 3
» Wyświetleń: 60
Dobór tłoka.
Ostatni post: seler1500
Dzisiaj 01:02:01
» Odpowiedzi: 12
» Wyświetleń: 178
coś nie tak z silnikiem -...
Ostatni post: Norweski Zomowiec
Wczoraj 23:07:05
» Odpowiedzi: 13
» Wyświetleń: 155
Jawa Typ 05 1963 r.
Ostatni post: Ryoko Yuki
Wczoraj 21:57:41
» Odpowiedzi: 78
» Wyświetleń: 33574
Ogar 200 numery ramy
Ostatni post: kuba7
Wczoraj 21:49:01
» Odpowiedzi: 7
» Wyświetleń: 1712
Błotniki Romet Pegaz i Og...
Ostatni post: kamil9480
Wczoraj 21:40:25
» Odpowiedzi: 0
» Wyświetleń: 17
Maras-Tech SMX-XX
Ostatni post: maras52
Wczoraj 21:37:22
» Odpowiedzi: 21
» Wyświetleń: 4176
Wydech Ogar 205
Ostatni post: Wojtek.
Wczoraj 21:34:07
» Odpowiedzi: 0
» Wyświetleń: 20
"Jednoślad miesiąca" Lipi...
Ostatni post: Patryk i jego Ogar
Wczoraj 18:59:45
» Odpowiedzi: 4
» Wyświetleń: 6582
Pomoc w sprawie kradzieży...
Ostatni post: Patryk i jego Ogar
Wczoraj 18:47:37
» Odpowiedzi: 4
» Wyświetleń: 1357
Spocik w 2019 w Lubelskim...
Ostatni post: Patryk i jego Ogar
Wczoraj 18:00:04
» Odpowiedzi: 4
» Wyświetleń: 500

Reklama